Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Badge bloqué en désactivation ?

Bonjour,

Depuis hier, un de mes badges déclenche en boucle la notification de désactivation de l'alarme (notification sonore de la sirène intérieure). J'ai enlevé la pile du badge, seul moyen de stopper le problème. Je précise que le phénomène se reproduit dès que je remets la pile dans le badge incriminé. Lorsque la pile est enlevée du badge fautif, le système fonctionne sans problème avec les autres badges. Voici l'ensemble des démarches que j'ai déjà menées sur la base des différents posts de ce forum :

  • Pile changée pour une pile neuve
  • Utilisation du truc du scotch pour éviter la micro-coupure au changement de la pile. De toute façon, la notification repart en boucle dès que je mets la pile en place, avant même que je pose le scotch
  • Démontage complet du badge pour vérifier l'absence de moisissure : tout est nickel. J'ai quand même mis un coup d'airsec sur chaque micro-switch au cas où une poussière se serait glissée dedans
  • Réinitialisation de tous les autres badges

Je suis donc au bout des trucs et astuces sur ce sujet et pense que le badge est défectueux. Pouvez-vous me confirmer le diagnostic et, dans l'affirmative, déclencher la procédure de SAV svp ?
Merci.
Bien cordialement

Thierry L.
Thierry L.

Thierry L.

Niveau
0
24 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Thierry
    Quand vous avez démontez le badge jusqu'à l'électronique avez vous vérifiez si le bouton correspondant à la déconnexion était bloqué.

    Sinon le coup d'air sec ça fait du vent ;)
    Laver le circuit avec de l'eau savonneuse et après séchez le avec la bombe d'air sec se sera plus efficace.

    Si ça ne change rien attendez la prise en cahrge par un Yello.
    Je rappel achat avant 2020 garantie 2 ans a partir de 2020 garantie 5 ans

    Thierry L.
    Thierry L.

    Thierry L.

    Niveau
    0
    24 / 100
    points

    Bonjour Jacky,

    Merci pour la réponse. Oui, j'ai vérifié les contacts et ils n'étaient pas bloqués.
    Mais en fait je viens de résoudre le problème : mon appli m'a averti ce soir que la pile de l'Intellitag de ma porte d'entrée était à changer. J'avais vu qu'il y avait un lien entre désactivation main libre et IntelliTAG de l'entrée quelque part sur le forum donc après changement de la pile j'ai remis le badge en service et le problème avait disparu. Sans doute un effet de détection du badge par l'IntelliTAG juste avant qu'il ne puisse plus bien fonctionner et qui faisait tout boucler ensuite...
    Bref, sujet clos en ce qui me concerne :)

    Bien cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Merci Thierry

    Un cas de figure que je ne connaissais pas.

    Thierry L.
    Thierry L.

    Thierry L.

    Niveau
    0
    24 / 100
    points

    Bonsoir!

    Espoir déçu. Le problème est réapparu soudainement ce soir, sans aucune manipulation des différents badges. Le phénomène s'arrête aussitôt la pile enlevée du badge concerné. Et cette fois il n'y a plus de pile à changer dans les IntelliTAGs...
    Passage au SAV ?

    Bien cordialement

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Je pense que oui.
    Sinon vous pouvez lui faire prendre une douche comme je vous l'ai indiqué.

    Morgan F.
    Morgan F.

    Morgan F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thierry,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre produit soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée.

    Haut de page