Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

probleme persistant de pile sur detecteur d'ouverture

Bonjour je possède une alarme protexial dont un de mes détecteurs m'indique un niveau faible de la pile.
Je précise que mon alarme est neuve et viens seulement d'être installé alors que sa date d'achat est de fin 2012,
Donc je part acheté des piles CR2450 afin de la remplacer mais malgré un raz du journal des éléments après changement , le problème survient de nouveau. Ce qui m'inquiète c'est qu'aucune led rouge apparaît quand je lance l'impulsion sur le détecteur, la liaison est bien en vert mais le niveau des piles reste en rouge. Aucune led rouge ne s'affiche sur le détecteur ni à la programmation ni à la détection par impulsion manuelle , une idée ?

  • Partager cette question

    Réponses

    Personne pour m'orienter sur ce défaut , je pencherait pour un retour Sav mais j'aimerais être sûre avant. Aucune led rouge sur le détecteur malgré plusieurs changement de pile, du coup la central m'indique pile faible en permanence.

    Bonjour Michael,

    Nous vous confirmons que si aucune LED ne s'allume sur le détecteur même après changement des piles, c'est qu'il y a bien un défaut sur ce dernier. Nous vous conseillons donc de vous rapprocher de votre revendeur pour qu'il effectue un retour de ce dernier auprès de notre SAV.

    Bonne journée,

    Haut de page