Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

connexion internet protexiom 600

Bonjour, je viens de mettre en service ma centrale, j'arrive à me connecter depuis mon smartphone où mon ordinateur en wifi, mais je n'arrive pas à me connecter en 3G avec mon smartphone, quelqu'un a t'il eu ce problème ?

bruno C.
bruno C.

bruno C.

Niveau
3
3512 / 5000
points
  • Partager cette question
    pinse57 P.
    pinse57 P.

    pinse57 P.

    Niveau
    4
    5000 / 5000
    points

    bonjour,

    as tu bien coché la case "acces à distance" dans ton interface PC
    as tu bien crée un compte sur http://alarmesomfy.net/compte.php

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    bruno C.
    bruno C.

    bruno C.

    Niveau
    3
    3512 / 5000
    points

    je n'arrive toujours pas à me connecter à ma centrale depuis la 3 G, j'ai téléphoné à SFR d'après eux si on se connecte en wifi alors le problème doit venir de somfy, quelqu'un a t'il une idée ?

    Bonjour Bruno,

    Pourriez-vous vérifier les paramètres de votre application, que vous ayez bien entré votre nom de sous-domaine dans le champs "Adresse distante de connexion" (voir ci-dessous, remplacez les "x" par le nom de sous-domaine que vous avez choisi lors de la création du compte d'accès à distance sur notre site www.alarmesomfy.net) :

    Vérifiez ensuite que vous ayez bien coché la case "Accès à ma centrale à distance".

    si cela ne fonctionne toujours pas, pourriez-vous m'indiquer le message d'erreur qui vous est affiché ?

    Bonne journée,

    bruno C.
    bruno C.

    bruno C.

    Niveau
    3
    3512 / 5000
    points

    Bonsoir Thomas, le problème est résolu dans la configuration de ma neuf box j'avais bien activé le port 443 mais pas le port 80 c'est en surfant sur le forum que je me suis rendu compte de cette erreur, maintenant tout est rentré dans l'ordre, ça marche parfaitement à distance depuis mon smartphone en 3G ou depuis un P.C.
    Merci de l'aide du forum.
    Cordialement

    Haut de page