Chers utilisateurs,

Mercredi 18 janvier en fin de journée, vous avez probablement rencontré des difficultés avec les applications Somfy. Le travail de nos équipes nous a permis d’identifier l’origine du dysfonctionnement et ainsi rétablir les services.

Suite à nos investigations, nous avons constaté une sursollicitation inhabituelle et exceptionnelle entrainant l’impossibilité de se connecter à nos applications Somfy.

Un correctif sera déployé prochainement pour stabiliser la situation. Soyez assuré de l’implication de l’ensemble de nos équipes afin que votre expérience au quotidien soit toujours satisfaisante. Sachez que nous regrettons l’expérience que vous avez vécue et tenons à vous présenter nos excuses pour les désagréments que vous avez rencontrés.

Merci pour votre compréhension,
L'équipe des Yellows

Cette question a été résolue

Evolia 400 ne fonctionne plus

J'ai acheté un Evolia 400 il y a qq semaines (Juin) et installé le tout. Tout fonctionnais sans problemes. Hier soir je rentre chez moi. La porte s'ouvre. Mais ne se ferme pas.La lumiere clignotte toujours. Le boitier est bien alimenté en 220v. La lumiere status est bien verte. et qd je clique sur le boutton de la telecomande la lumiere radio s'allume. Par contre aucun mouvements d'aucune sorte niveau des 2 moteurs. Le portail reste ouvert. Le Portail a meme pas un mois d'utilisation.

  • Partager cette question

    Probleme resolu. il fallait juste retirer la batterie de secour, et couper et rallumer le courant.... tout fonctionne de nouveau.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Le voyant status s'allume rouge.. J'ai essayé de faire un reset, mais meme si j'appuie sur le boutton de gauche avec la telecomande a coté de la zone, le voyant radio s'allume mais rien d'autre. Le voyant raz ou ferm auto/seq reste eteint.

    Haut de page