Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 6 Décembre 2022.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 6 Décembre, milieu de journée. Pendant la mise à jour, vos équipements et vos scénarios restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes. Le service sera également perturbé pour les utilisateurs équipés de Connexoon.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Cette question a été résolue

Alarme Somfy protexiom 600 ne sonne pas

Bonjour, Nous avons installé l'alarme physique et en ligne pour les réglages.
Lorsque nous ouvrons le capot d'une des sirenes, de la centrale, du clavier LCD.. le système se déclenche (ce qui est normal), cela sonne.

Mais lorsque tout est en place et que nous mettons l'alarme en marche, les detecteurs de mouvement & d'ouverture fournis dans le kit Protexiom 600 ne detectent rien et l'alarme reste donc muette.

Je précise que les détecteurs sont visibles sur le site internet pour les réglages de zone..

Que faire?
Merci d'avance

Frederique P.
Frederique P.

Frederique P.

Niveau
1
400 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question
    Patrick B.
    Patrick B.

    Patrick B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Frédérique
    Que se passe-t-il lorsque vous appuyez sur le bouton en face avant de vos détecteurs : normalement, la centrale devrait émettre un BIP, est-ce bien le cas ?
    Si ce n'est pas le cas, il y a un pb d'appairage avec la centrale (même si à priori ce n'est pas le problème vu que les détecteurs apparaissent sur l'interface PC de votre système)
    Autre piste : pour faire le test, avez-vous bien attendu le délai avant mise en service effective de l'alarme (2 minutes après la mise en marche je crois : les sirènes émettent un BIP au bout de ce délai pour signifier que l'alarme est active)

    Cette réponse vous a-t-elle aidé ?

    Non (2)

    Oui (3)

    60%

    60% des internautes ont trouvé cette réponse utile

    Haut de page