Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Code d'accès au portail de mon alarme ?

Mon alarme fonctionne correctement. Mais je n'arrive plus à me connecter via internet à mon interface. J'ai accès à la page d'accueil. On me demande de me connecter en tant que utilisateur1, installateur ou superviseur, mon mot de passe correspondant (je les ai) puis le code généré par la grille (type A5).
Et la réponse est systématiquement code erroné.
Je n'ai pas régénéré ma grille depuis ma dernière connexion.
Comment puis je faire pour éventuellement réinitialiser et enfin accéder au site.
Je précise que je n'ai pas changé d'opérateur internet et que j'ai bien accès à la page d'interface de mon alarme.
Merci

Gilles
Gilles

Gilles

Niveau
0
89 / 100
points
  • Partager cette question
    Ludovic D.
    Ludovic D.

    Ludovic D.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Re-Bonjour,

    Dans le cas où cette carte ne fonctionne ainsi que la votre, une remise à zéro de votre interface PC sera nécessaire (cf notice "En cas de perte de la carte d'authentification"). Cela vous permettra de revenir sur la carte d'origine.

    Bonne journée.

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    oui j'ai cette page d'accueil

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    En fait j'ai répondu un peu vite (de mémoire) je n'ai pas la page d'accueil présentée.
    Je joins la capture d'écran.
    En fait dans le menu déroulant, j'ai superviseur que je n'avais pas avant (j'avais administrateur, installateur et utilisateur 1...).

    Ludovic D.
    Ludovic D.

    Ludovic D.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Les comptes administrateurs sont propres à nos anciens systèmes d'alarme. Avez-vous effectué un échange de transmetteur via notre boutique en ligne ou avez-vous racheté un nouveau transmetteur ? En effet, il n’est pas possible d’avoir un compte administrateur sur les nouveaux systèmes d’alarme.

    Bonne journée,

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    J'ai effectivement changé d'alarme en décembre 2014/janvier 2015 via le site Somfy pour passer à un transmetteur GSM.
    Peut être que le changement administrateur/superviseur vient de cette époque ? je n'avais pas remarqué avant.
    Par contre depuis janvier, je me suis déjà connecté ... Là, je ne peux plus.

    Ludovic D.
    Ludovic D.

    Ludovic D.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Pouvez-vous me préciser vos difficultés dans la connexion à votre transmetteur ? Je constate via votre impression-écran que l'accès à votre centrale est correct via votre adresse IP. Le système semble vous indiquer que vos codes sont erronés. Le code utilisateur est celui que vous utilisez pour mettre en route et arrêter votre alarme via votre clavier. Votre code installateur est le code qui vous permet de rentrer dans les menus de votre système. Pouvez-vous me confirmer que ces 2 codes fonctionnent correctement via votre clavier LCD ?

    Bonne journée,

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    Effectivement, l'accès à la centrale semble fonctionner. J'ai essayé de me connecter de différentes façons (utilisateur ou installateur). Sur le clavier LCD, je suis certain que le code utilisateur fonctionne pour la mise sous alarme puisque je l'utilise tous les jours.
    Pour le code installateur, je ne sais pas je n'ai pas testé. Je ferai ce soir.
    sous réserve de cet essai, ça me donne l'impression que c'est plutôt le code généré par la grille qui pose problème (comme si la grille avait été régénérée ... ce que je n'ai pas fait).

    Ludovic D.
    Ludovic D.

    Ludovic D.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Re-Bonjour,

    Pouvez-vous me confirmer que la carte d'authentification que vous utilisez est bien celle-ci (celle d'origine) :

    Code_Authentification.jpg

    Bonne journée,

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    Je vérifierai ce soir aussi mais je ne pense pas que ce soit celle d'origine puisqu'il était conseillé à la mise en route de la centrale de générer une nouvelle grille. Ce que j'avais fait, et j'ai donc une feuille imprimée avec la nouvelle grille que j'utilise lorsque je me connecte.

    Gilles
    Gilles

    Gilles

    Niveau
    0
    89 / 100
    points

    J'ai réussi à me connecter en utilisant la carte d'origine que vous m'avez indiquée ...
    Je ne comprends pas trop pourquoi mais bon ça marche.
    Merci

    Haut de page