Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Transmetteur Absent sur Protexium 600 / Plus aucune communication possible ?

Bonsoir,

Utilisateur satisfait de l'alarme Protexium 600 RTC GSM depuis 2 ans, je rencontre d'importants pb depuis 10 jours.. Étrangement, en même temps apparemment que votre mise à jour..

En effet, depuis 10 jours, l'alarme est inutilisable: Plus moyen de l'activer via mes 4 télécommandes (aucun Bip) et mes 3 claviers.. (dont l'un est situé à 30 cm de la centrale)
J'ai tenté une remise à zéro du l'IP, rien n'y fait.

Les claviers mentionnent tous "Transmetteur absent" .
Plus aucun accès aussi via mon PC ou mon Iphone.
J'ai vérifié, mes ports sont pourtant bien configurés sur le 443, sur la Box et mon Iphone aussi.

J'ai également débranché l'alim de la centrale IP, enlevé les piles de celle ci, bref, essayé toutes les recommandations du forum, rien n'y fait, ma centrale reste muette, et pourtant, elle ne dort pas, tous les voyants sont allumés à l'intérieur...

Est ce qu'un yellower aurait encore une idée?
Sinon, quel est la procédure SAV ? (l'ayant acheté le 23 Septembre 2013, est elle encore sous garantie?)

Merci pour votre aide.

Cordialement

Vincent

Vincent
Vincent

Vincent

Niveau
0
39 / 100
points
  • Partager cette question
    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Vincent,

    Il semblerais que les piles de votre transmetteur soit HS. Que se passe-t-il si vous les remplacez par des piles neuves ?

    Bonne Journée

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (0)

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Vous aurez une réponse par le SAV, Sylvain "ou autre" à votre problème sur ce post

    Vincent
    Vincent

    Vincent

    Niveau
    0
    39 / 100
    points

    Bonjour,

    Je suis allé acheté 4 nouvelles Piles LR20 et.... une fois installées...rien... Transmetteur absent sur mes 3 claviers, les télécommandes ne fonctionnent pas non plus. Que faire ?

    Cordialement

    Vincent

    Vincent
    Vincent

    Vincent

    Niveau
    0
    39 / 100
    points

    Bonjour,

    Voilà maintenant 3 semaines que mon alarme est muette et tout me laisse à penser que cela provient de la MAJ automatique de SOMFY puisque mes soucis ont commencé au même moment.
    Voilà 3 semaines que je converse sur ce forum et personne n'a su m'apporter une solution pour le moment.

    Pendant ce temps, étant en déplacement chaque semaine, je suis contraint de laisser ma petite famille à la maison sans alarme dans un quartier qui est régulièrement cambriolé et je ne suis pas tranquille...

    Martial.V ou toute autre personne du SAV peut il s'occuper de mon cas ? Je vous en serais reconnaissant..

    Martial V.
    Martial V.

    Martial V.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Vincent,

    Je vous prie de bien vouloir m'excuser pour le délai de cette réponse inhérent à une période de congés personnel. Si les piles sont correctement placés et qu'il n'y à plus aucune réaction de votre alarme alors il s'agirait d'un problème de votre centrale. Je vous envoie un message privé cependant je vous invite tout de même à vérifier le bon ancrage des piles ainsi que leurs sens.

    Bonne Journée

    Haut de page