Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Cette question a été résolue

Déclenchement Sirene Exterieur Flash Somfy Mode atténué?

Bonjour,
Je possède un Pack Protexiom 600 avec une sirène extérieure flash supplémentaire neuve identique au pack. Lors de la mise sous alarme pendant les 2 minutes de temporisation d'activation, la sirène extérieure avec flash sonne pendant 2 minutes de façon atténuée (niveau sonnerie faible), le flash ne clignote pas par contre. A La fin de la temporisation des 2 Minutes elle s'arrete de sonner. Sur la sirène comprise dans le pack aucun problème. Juste le bip d'acquittement sur celle-ci.
Avous vous une idée?
Merci d'avance, Bien Cordialement,

fabrice F.
fabrice F.

fabrice F.

Niveau
0
78 / 100
points
  • Partager cette question
    Anonyme
    Anonyme

    Anonyme

    Niveau
    3
    3445 / 5000
    points

    Bonjour ,

    Il y a plusieurs facteur qui peuvent engendrer votre panne .

    Votre sirène supplémentaire à t'elle été bien appareiller à la centrale , apparaît-elle dans le listing des éléments sur la console ?

    Le capteur d'arrachage à l'arrière est-il bien positioner contre le mur ?

    Le capot avant où il y a le flash est-il bien clipper ?

    Controlez aussi l'ergot du capot voir si il appuie bien sûr le contact d'ouverture du capot .

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (2)

    67%

    67% des internautes ont trouvé cette réponse utile

    Les autres réponses

    fabrice F.
    fabrice F.

    fabrice F.

    Niveau
    0
    78 / 100
    points

    Bonjour,
    Le problème est résolu, j'ai remplacé les piles, pourtant des piles VARTA neuves, j'ai procédé à l 'appui sur le bouton prog pendant 10-15 secondes, puis de nouveau associé la sirene à la centre d'alarme. tout est fonctionnel à ce jour.
    Merci pour votre aide a bientôt. bonne journée

    Haut de page