Chers membres de la communauté,

Nous vous informons que le service consommateur Somfy France sera exceptionnellement fermé à partir de ce Mercredi 31 Octobre 2018 à 18h45 et ce jusqu'à la fin de la semaine, nous serons heureux vous retrouver Lundi 05 Novembre 2018 à partir de 08h00.

En cas de besoin, n'hésitez pas à consulter les liens ci-dessous :

- Vidéos d'aide
- Aide au diagnostic : Motorisation de portail
- Aide au diagnostic : Système d'alarme interface par ordinateur

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Problème avec la caméra Visidom intérieur IC100

J'avais réussi à la configurer après avoir acheté ma caméra IC100 (app Visidom et interface Tahoma).

Mais, j'ai supprimé tout ce qui concernait cette caméra intérieur pour la re-configurer car elle ne fonctionnait pas (sur l'app Visidom il était écrit pas de connexion)

Maintenant, le problème est que je n'arrive même pas à passer la 1e étape pour configurer la caméra.
Je l'ai branché à une prise et à ma box avec le câble Ethermet. Sauf qu'il n'y a seulement le voyant lumineux Power qui est allumé alors que normalement il faudrait aussi le voyant LINK

Quel est la solution ?

Céline
Céline

Céline

Niveau
0
25 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonsoir,
    Essayez de faire un RST de la caméra et de reprendre la programmation comme une neuve

    Céline
    Céline

    Céline

    Niveau
    0
    25 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Je l'ai fais mais toujours rien

    Bonjour Céline,

    Pouvez-vous suivre la procédure ci-dessous en respectant bien les temps indiquée et en nous indiquant bien la réaction des voyants :

    • Débranchez votre caméra une dizaine de secondes
    • Rebranchez-là et attendez une minute, quel est l'état des voyants de la caméra ?
    • Faites un appui maintenu de 7s sur le bouton sur le bouton RESET présent sur le coté de votre caméra à l'aide d'un objet adapté, comment réagisse les voyants de la caméra pendant cet appui ?

    Bonne journée,

    Céline
    Céline

    Céline

    Niveau
    0
    25 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Voici ce que j'ai observé : lorsque j'ai rebranché la caméra,1 minute après, 5 lumineux rouges sont apparus dans la partie LED infrarouges pour vision nocturne. Ensuite, après avoir appuyé sur Reset, rien a changé et le lumineux LINK ne s'est pas allumé non plus.

    Bonjour Céline,

    D'après ce que vous nous indiquez, il semblerait que votre Caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique