Chers membres de la communauté d'entraide,

Nous rencontrons actuellement des ralentissement qui touchent uniquement les serveurs de notre gamme de produit Somfy Protect. Ces ralentissement peuvent entraîner des soucis de fonctionnement et de programmation pour les systèmes Home Alarm, Security Camera, One et One +. Nos équipes travaillent actuellement pour que le problème soit résolu au plus vite.

Le fonctionnement des produits des autres gammes ne sont pas impactés par ce ralentissement.

Nous vous prions de bien vouloir nous excuser pour la gêne occasionnée.

L’équipe des Yellow’s

Question en attente de réponse

Alarme P600 déconnectée de la Tahoma?

Bonjour à toute la communauté,
La domotique n'est pas ma tasse de thé, aussi voici ma question que je soumets à votre autorité;
depuis la dernière MAJ la P600 n’apparaît plus sur l'interface Tahoma, et, de ce fait n'est plus pilotable. L'icone tourne sans afficher, voir capture ci-dessous.
Par contre, sur l'interface iphone tout va bien ?
Je précise que ma P600 n'est pas reliée à la ligne téléphonique.
merci de votre aide.

Michel S.
Michel S.

Michel S.

Niveau
4
5000 / 5000
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Sylvain C.
    Sylvain C.

    Sylvain C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Michel,
    J'ai résolu un problème similaire en vidant le cache, les popups et les cookies de mon navigateur.

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Sylvain et merci de ta réponse.
    j'ai fait un nettoyage complet sans résultat.
    Sur les conseils de robert j'ai fait également un reset sans résultat.
    J'ai supprimé l'alarme du système puis je l'ai rajouté sans résultat.
    Robert me dit que c'est un défaut de synchro suite à la dernière MAJ.
    Je remercie d'avance un Yellow's qui pourrait intervenir sur ma box pour la resynchroniser.
    Pin: 0203-7743-3816

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonsoir à tous,
    problème résolu, c'était le bloqueur de pub.
    Je l'ai supprimé sur la fonction tahoma et le problème c'est supprimé.

    Bonjour Michel,

    Pour faire remonter l'information au service de développement qualité et pour notre information quel est le modèle du bloqueur de pub qui générait ce défaut ?

    Merci d'avance et bonne journée,

    Michel S.
    Michel S.

    Michel S.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,
    il s'agit du uBlock origin.
    Une vraie calamité, il me fout la pagaille partout....je vais le péter !
    Bonne journée.

    Michel,

    Merci l'information et bonne journée à vous,

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique