Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Mes volets roulants ne sont plus détectés avec Tahoma PAD IO après réinitialisation de celle-ci, pourquoi ?

Bonjour,

Mes équipements ( 7 volets roulants ) ne sont plus détectés avec Tahoma PAD IO après réinitialisation de celle-ci, pourquoi ?

Michel S.
Michel S.

Michel S.

Niveau
0
10 / 100
points
  • Partager cette question

    Réponses

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Qu'appelez-vous "réinitialisation" ?

    Michel S.
    Michel S.

    Michel S.

    Niveau
    0
    10 / 100
    points

    Bonjour,

    En fait, les 7 volets roulants avaient tous bien été identifiés lors d'une 1ère installation avec la Tahoma Pad IO via la procédure " découverte des équipements Smoove Origin io " en appuyant pour chaque volet sur le bouton " Prog " du bouton mural

    Après avoir testé la fermeture de tous les volets, l'un deux a remonté une information d'anomalie ( point d'exclamation ) sur la Tahoma Pad IO

    Ce volet nécessitait en fait un ajustement de fin de course que j'ai pu faire très simplement mais j'ai au préalable supprimer cet équipement de la Tahoma Pad IO pensant le recréer tout simplement après

    Maintenant, impossible de retrouver cet équipement en procédant exactement de la même façon que lors de la 1ère installation

    Du coup, j'ai fait une réinitialisation ( = reset total ) sur la Tahoma Pad IO via le menu système

    Je me retrouve au final avec la Tahomad Pad IO comme neuve, pour un 1er usage mais aucun des 7 volets ( équipements ) n'est détectés maintenant

    C'est un truc de dingue et cela m'agace fortement

    Merci de votre aide ...

    Robert P.
    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    C'est sans doute un problème de clé io, documentez vous sur le sujet.

    Slipno
    Slipno

    Slipno

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Effectivement je suis d'accord avec Robert. Tes volets ont une clé et maintenant ton Pad io en a une autre (suite au reset de celui-ci. As-tu une télécommande générale à retour d'info (composio, télis 1 io ou autre) ?
    Dans le cas contraire, remise à zéro des VR :
    https://www.somfy.fr/support/videos/volet-roulant/reglage...

    Puis recommence une reconnaissance. Attention, la manip de reset des VR doit être faites volet par volet.

    Haut de page