Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Connexion impossible à alarmesomfy.net

Je n'arrive plus à me connecter via Internet à ma centrale depuis mon smartphone, et quand j'essaie de me connecter via le site alarmesomfy.net j'obtiens le message d'erreur "Le nom de sous-domaine est incorrect". Je n'ai pas changé le paramétrage de ma centrale ni changé de box. Une mise à jour de ma freebox a peut-être eut lieu, mais les ports 80 et 443 sont toujours ouverts vers la centrale. Pensant que mon compte alarmesomfy avait un problème ou avait été supprimé, j'ai essayé d'en créer un nouveau, mais ma centrale n'est pas détectée...

Merci de votre aide !

thibault H.
thibault H.

thibault H.

Niveau
0
54 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    quel est le message d'erreur ?

    thibault H.
    thibault H.

    thibault H.

    Niveau
    0
    54 / 100
    points

    Le message d'erreur via l'application Android est : communication impossible aux hôtes xxx. xxx.xxxx.xxx et http://xxxxxxxxx.alarmesomfy.net Vérifiez les réglages de votre box adsl

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonsoir

    dans un premier temps, débranchez et rebranchez votre alarme. Attendez quelques minutes et réessayez !
    Vérifiez le niveau de sécurité du pare-feu de votre Freebox, il doit être réglé sur "moyen"

    thibault H.
    thibault H.

    thibault H.

    Niveau
    0
    54 / 100
    points

    Ça ne fonctionne pas même ares un arrêt marche de la centrale.
    Concernant le firewall, sauf erreur de ma part la freebox n'en a pas et dans tous les cas je ne comprends pas pourquoi mon compte n'est pas connu quand je me connecte directement sur lamresomfy.net

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    attendez la réponse d'un Yellow. Le fait d'avoir essayé de recréé un compte a peut-être déréglé un certain nombre de choses chez Somfy.

    Bonjour Thibault,

    Afin de pouvoir analyser votre dysfonctionnement, je vous remercie de me communiquer le numéro à 6 chiffres de votre transmetteur téléphonique que vous retrouverez dans le menu liste des éléments.

    Bonne journée.

    thibault H.
    thibault H.

    thibault H.

    Niveau
    0
    54 / 100
    points

    Mon transmetteur téléphonique est le N° 515388.

    Cordialement

    Bonjour Thibault,

    Je viens de refaire des tests de connexions à distance et tout est fonctionnel que se soit via http ou https, je tombe bien à chaque fois sur la page d'accueil.
    Avez-vous ré-essayez?

    Il faudrait donc revoir le paramétrage de votre application:
    Dans connexion local: mettez l'adresse IP de votre centrale.
    Dans connexion à distance: mettez votre nom de sous-domaine .alarmesomfy.net.
    Enfin, vérifiez que la carte d'authentification corresponde à celle que vous avez regénérée.

    Bonne journée.

    thibault H.
    thibault H.

    thibault H.

    Niveau
    0
    54 / 100
    points

    Bonsoir,

    En local, aucun pb, j'en déduis que l carte de codes est bonne, je viens d'ailleurs de la verifier, aucune erreur. Je commence donc à avoir de gros doute sur mon sous domaine dans la mesure où il n'est pas reconnu non plus si j'essaie de me connecter à alaresomfy.net depuis en pc. Pouvez vous me le renvoyer sur mon adresse mail svp.

    Merci

    thibault H.
    thibault H.

    thibault H.

    Niveau
    0
    54 / 100
    points

    Parfait ça marche, le pb venait bien du sous domaine suite à une erreur dans mes notes...Merci

    Haut de page