Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

mise en service camera SOMFY ACCIS M3113-VE

Bonjour

j'ai acheté deux caméras de surveillance SOMFY ACCIS M3113-VE

P/N : 0412-001-03 chez Leroy Merlin à la Réunion,

pour une utilisation en extérieur avec raccordement sur un routeur LINKSYS disposant de 4 entées LAN ADSL 2M

j'ai raccordé la camera au boîtier TP LINK sur POWER/DATA/OUT et le routeur Linksys sur LAN IN

La led verte du boîtier TP LINK est allumée.

Sur la camera deux leds vertes net et power sont allumées.

Sur le routeur j'ai positionné les ports 443 et 80 avec adresse 192.161.1.100

Je suis alors allé sur le site de SOMFY : https://www.alarmesomfy.net/

et là je n'arrive pas à créer un compte, ni à faire reconnaître la caméra, on reste sur l'écran de recherche :

Pouvez vous m'indiquer comment je dois procéder et si tout est correctement configuré car la documentation est plus que succincte sur le sujet ?

Où figure l'adresse IP à utiliser ?

si j'appelle l'adresse 192.168.1.100 j'ai AXIS_ACCC8E04701A puis une demande d'ident et mot de passe.
La notice semble bien prévoir l'utilisation directe sur box ou routeur mais j 'ai comme l intuition qu'il faudrait une centrale d'alarme ????
par avance merci

j pierre L.
j pierre L.

j pierre L.

Niveau
0
32 / 100
points
  • Partager cette question

    Réponses

    j pierre L.
    j pierre L.

    j pierre L.

    Niveau
    0
    32 / 100
    points

    ok
    je wait and see :=)

    Bonjour J-Pierre,

    Afin de mémoriser votre Caméra Somfy AXIS avec votre système d'alarme, il faut obligatoirement avoir déjà créé un compte d'accès à distance sur le site http://www.alarmesomfy.net et que ce dernier soit convenablement programmé et fonctionnel.

    Afin de vérifier pourquoi vous n'arrivez pas à créer ce compte d'accès à distance, pourriez-vous m'indiquer si vous arrivez à vous connecter à l'interface de votre système d'alarme en local via l'adresse IP de votre Centrale/Transmetteur ? Si oui, merci de me communiquer les copies d'écran des menus "Réglages du réseaux" et "Réglages de l'interface" en sompte installateur.

    De la même manière, afin de vérifier qu'aucun compte d'accès à distance n'ait déjà été créé avec votre Centrale/Transmetteur, pourriez-vous me donner le numéro d'identification de votre Centrale, il s'agit d'un numéro à 6 chiffres commençant par 5 ou un 6, vous le trouverez dans la liste des éléments de votre système.

    Bonne journée,

    j pierre L.
    j pierre L.

    j pierre L.

    Niveau
    0
    32 / 100
    points

    Bonjour , merci de votre réponse je vais essayer d' être plus précis .
    J’ai reconnecté ma camera comme indiqué dans la notice. Au début j’ai 3 leds orange puis une verte à droite puis une seconde led verte à gauche, celle du milieu est éteinte puis orange puis verte puis enfin éteinte.

    Selon votre message :
     « Afin de mémoriser votre Caméra Somfy AXIS avec votre système d'alarme, il faut obligatoirement avoir déjà créé un compte d'accès à distance sur le site http://www.alarmesomfy.net et que ce dernier soit convenablement programmé et fonctionnel. »
    Sur le site http://www.alarmesomfy.net je clique sur /s’inscrire/ ce qui ouvre une page de recherche de la camera, j’ai éteint , rallumé à plusieurs reprises la camera , rien ne se passe !!!

    Afin de vérifier pourquoi vous n'arrivez pas à créer ce compte d'accès à distance, pourriez-vous m'indiquer si vous arrivez à vous connecter à l'interface de votre système d'alarme en local via l'adresse IP de votre Centrale/Transmetteur ? Si oui, merci de me communiquer les copies d'écran des menus "Réglages du réseaux" et "Réglages de l'interface" en compte installateur.

    Là çà se complique !
    1- j’ai acheté deux cameras, je n’ai encore ouvert qu’une boite et nulle part je ne vois figurer la nécessité de disposer d’une interface de système d’alarme auquel vous semblez vous référer .
    j’ai cherché en local sur mon réseau et je trouve en effet une adresse ip qui correspond à la caméra à savoir 192.168.1.100 que je localise ainsi (Linux)
    [root@localhost jplajoie]# arp -a 192.168.1.100
    ? (192.168.1.100) at ac:cc:8e:04:70:1a [ether] PERM on enp4s0
    où ac:cc:8e:04:70 correspond au num de série de la caméra

    Dans firefox si je tape 192,168,1,100 j’ai une fenetre « Le site http://192.168.1.100 demande un nom d’utilisateur et un mot de passe. Le site indique : « AXIS_ACCC8E04701A »
    j'ai mis root en ident mais mot de passe???
    je ne vois pas ce que je peux faire de plus ?
    J'ai le sentiment que ces caméras ne peuvent fonctionner qu'en leur adjoignant ce que vous appelez une centrale /transmetteur ?
    si au moins j'avais le mot de passe je pourrais peut-être accéder en local à la camera ?
    Merci

    Bonjour J-Pierre,

    Je vous informe que ces caméras IP ne sont pas autonome et fonctionnent uniquement soit via une box domotique TaHoma ou soit via un système d'alarme Protexiom ou Protexial fabriqué après 2012.

    Si vous possédez uniquement ces caméras, vous ne pourrez pas les faire fonctionner seules. Ce sont les Caméras Visidom qui sont autonomes et fonctionnent avec leur propres applications.

    Bonne journée,

    Haut de page