Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème avec la caméra Visidom intérieur IC100

J'avais réussi à la configurer après avoir acheté ma caméra IC100 (app Visidom et interface Tahoma).

Mais, j'ai supprimé tout ce qui concernait cette caméra intérieur pour la re-configurer car elle ne fonctionnait pas (sur l'app Visidom il était écrit pas de connexion)

Maintenant, le problème est que je n'arrive même pas à passer la 1e étape pour configurer la caméra.
Je l'ai branché à une prise et à ma box avec le câble Ethermet. Sauf qu'il n'y a seulement le voyant lumineux Power qui est allumé alors que normalement il faudrait aussi le voyant LINK

Quel est la solution ?

Céline
Céline

Céline

Niveau
0
25 / 100
points
  • Partager cette question

    Réponses

    Alexandre R.
    Alexandre R.

    Alexandre R.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir,
    Essayez de faire un RST de la caméra et de reprendre la programmation comme une neuve

    Céline
    Céline

    Céline

    Niveau
    0
    25 / 100
    points

    Je l'ai fais mais toujours rien

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Céline,

    Pouvez-vous suivre la procédure ci-dessous en respectant bien les temps indiquée et en nous indiquant bien la réaction des voyants :

    • Débranchez votre caméra une dizaine de secondes
    • Rebranchez-là et attendez une minute, quel est l'état des voyants de la caméra ?
    • Faites un appui maintenu de 7s sur le bouton sur le bouton RESET présent sur le coté de votre caméra à l'aide d'un objet adapté, comment réagisse les voyants de la caméra pendant cet appui ?

    Bonne journée,

    Céline
    Céline

    Céline

    Niveau
    0
    25 / 100
    points

    Voici ce que j'ai observé : lorsque j'ai rebranché la caméra,1 minute après, 5 lumineux rouges sont apparus dans la partie LED infrarouges pour vision nocturne. Ensuite, après avoir appuyé sur Reset, rien a changé et le lumineux LINK ne s'est pas allumé non plus.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Céline,

    D'après ce que vous nous indiquez, il semblerait que votre Caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page