Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Connexion VISIDOM IC100

Lors de la première mise en route de ma caméra VISIDOM Ic100, le voyant Link ne s'allume pas.(aussi bien en wifi qu'en ethernet).
J'ai essayer un reset 7secondes rien n'y fait.
Quelqu'un a une idée?
Merci d'avance

Pierre-Alexandre G.
Pierre-Alexandre G.

Pierre-Alexandre G.

Niveau
1
122 / 750
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    en filaire, avez-vous essayé de changer le port de connexion sur votre box/routeur adsl ?

    Pierre-Alexandre G.
    Pierre-Alexandre G.

    Pierre-Alexandre G.

    Niveau
    1
    122 / 750
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour,
    Oui j'ai fait le test ça ne change rien.
    Cordialement,
    Pierre-Alexandre

    Bonjour Pierre-Alexandre,

    D'après ce que vous nous indiquez, il semblerait que votre Caméra soit défectueuse. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page