Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème interface alarme Protexial

Bonjour, depuis 1 semaine je rencontre un problème d'affichage de l'interface de contrôle SOMFY de mon alarme Protexial. Je n'ai d'ailleurs plus accès à mes différents paramètres.
Sur les photos jointes vous pouvez voir les détails de ces affichages.
Je me connecte sur Chrome, l'alarme est reliée à une Freebox V6 et j'utilise le compte installateur.
Comment revenir à l'interface standard?

Je vous remercie par avance.

Marc L.
Marc L.

Marc L.

Niveau
0
26 / 100
points
  • Partager cette question

    Réponses

    monique P.
    monique P.

    monique P.

    Niveau
    2
    1117 / 2000
    points

    Bonjour
    je rencontre le même pb depuis x semaines
    j ai désactivé Avast sans succès.
    avez vous trouvé une solution ?
    par avance merci

    Marc L.
    Marc L.

    Marc L.

    Niveau
    0
    26 / 100
    points

    Bonsoir, j'ai désactivé l'antivirus et le pare-feu :
    J'ai toujours le même problème.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Monique et Marc,

    Monique, votre problème est maintenant différent puisqu'en désactivant l'antivirus, vous avez retrouvé un affichage normal en connexion locale. Le problème que vous rencontrez vient d'un mauvais paramétrage de l'accès à distance de votre système d'alarme. Je viens de vous apporter une réponse au lien ci-dessous pour vous aider à le corriger :

    http://forum.somfy.fr/questions/1349176-impossibilite-connecter-interface-installateur-utilisateur

    Marc, le problème d’affichage est-il toujours EXACTEMENT le même après avoir désactivé l'antivirus Avast ? Si oui, comment le désactivez-vous ?

    Bonne journée,

    monique P.
    monique P.

    monique P.

    Niveau
    2
    1117 / 2000
    points

    BONJOUR
    je suis désolée mais je n arrive absolument pas a ouvrir votre lien

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Monique,

    J’avais fait une erreur de syntaxe dans l'URL, vous devriez maintenant pouvoir cliquer dessus.

    Bonne journée,

    Haut de page