Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comptabilité OC100 et Tahoma

Bonjour,

J'ai programmé une caméra OC100 qui fonctionne parfaitement avec l'application VISIDOM.
D'un autre côté, j'ai une tahoma qui elle aussi est programmée et fonctionne sans problème.
Je souhaiterais intégrer la caméra à ma box. Cependant, lorsque j'ajoute la caméra depuis la somfy box, après avoir renseigné le DID et la Clé de Sécurité, j'obtiens le message d'erreur :

Aucune caméra n'a été découverte. Assurez-vous que la caméra est sous tension, connectée au réseau et qui ne soit pas utilisée par un autre système TaHoma.

pour relancer la procédure d'identification, cliquez sur "recommencer".
pour annuler la procédure, cliquez sur "abandonner".

Lorsque les identifiants sont bons, la recherche dure environ 40-50 secondes.
Lorsque j'entre de faux identifiants, la recherche dure environ 3-5 secondes.

D'où pourrait provenir le problème ?
Merci par avance.

FLORENT B.
FLORENT B.

FLORENT B.

Niveau
0
12 / 100
points
  • Partager cette question
    Haut de page