Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

L'affichage bleu du moniteur Clignote sur Portier V400?

Bonjour après 18 mois de parfit fonctionnement
l'affichage du moniteur clignote, j'ai remplacé la pile, le problème persiste, j'ai vérifié la qualité des connections sur le tableau rue tout est OK.
Quand je débranche l'alimentation du moniteur et que je le reconnecter après plusieurs heures il fonctionne normalement des qu'une commande d'ouverture du portail est lancée il clignote de nouveau.
Est ce une panne du Moniteur ou un PB de ou liaison ???? merci par avance Cordialement

Nadia Guy N.
Nadia Guy N.

Nadia Guy N.

Niveau
1
202 / 750
points
  • Partager cette question

    Réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Nadia Guy,

    Comme nous l'avons vu ensemble par téléphone, j'ai fais une demande d'envoi d'un transformateur d'alimentation neuf à votre domicile.

    Bonne journée,

    dimitri R.
    dimitri R.

    dimitri R.

    Niveau
    0
    73 / 100
    points

    bonjour j ai exactemet le meme probleme avec mon v400 je trouve cela abusee car il vien d avoir deux ans donc plus en garantie et le transfo qui lache je suis tres decu

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Dimitri,

    Afin de vous faire parvenir un nouveau transformateur à titre exceptionnel bien que la garantie soit dépassée, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Mikael
    Mikael

    Mikael

    Niveau
    0
    21 / 100
    points

    Bonjour , je viens sur le forum car après un mois d’utilisation mon moniteur v400 clignote, impossible de l’utiliser, j’ai débranché et rebranché mais rien ne change . D’après le forum il semblerait que ce soit le transformateur. Avez vous des retours sur ce problème .
    Forcément la garantie est dépassée, et vu le prix du transformateur je souhaiterais être sur , je trouve vraiment dommage , sachant que mon alarme somfy a déjà eu le problème de transformateur HS.
    Merci pour vos réponses

    Mikael
    Mikael

    Mikael

    Niveau
    0
    21 / 100
    points

    Bonjour , je viens sur le forum car après un mois d’utilisation mon moniteur v400 clignote, impossible de l’utiliser, j’ai débranché et rebranché mais rien ne change . D’après le forum il semblerait que ce soit le transformateur. Avez vous des retours sur ce problème .
    Forcément la garantie est dépassée, et vu le prix du transformateur je souhaiterais être sur , je trouve vraiment dommage , sachant que mon alarme somfy a déjà eu le problème de transformateur HS.
    Merci pour vos réponses

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Mickaël,

    Si ce sont les boutons du moniteur qui clignotent bleus je vous confirme que le problème vient du transformateur. Pour information, il s'agit d'un transformateur 17V DC 1.1A que l'on trouve facilement en magasin ou sur des sites internet spécialisés.

    Bonne journée,

    Haut de page