Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

L'équipement semble hors de porté radio/Volet impossible a utiliser via l'application et via les commandes IO smoove?

Bonjour,

De Façon aléatoire 5 de mes 6 volets ne veulent plus fonctionner que ce soit via l'application Tahoma ou via les commandes individuelles par volet (Le volet remonte à moitié puis s’arrête ou ne répond plus du tout).
Il faut savoir que les volets sont neufs (J'ai fait construire ma maison il y a un an) que j'ai eu le problème la première fois il y a 6 mois puis ça a disparu et ça vient de revenir il y a une semaine.
Alors pour être clair voilà comment le problème arrive.
le soir je décide de fermer mes volets via les différentes commandes io smoove et par exemple après avoir fermé un ou 2 volets le troisième ne répond plus (ou il commence à descendre et s’arrête ou ne répond plus des le départ) et à partir de là plus aucun des volets ne veut fonctionner via les commandes ou l'application et sur l'application sur chaque volet j'ai un ! avec écrit "l'équipement semble hors de portée radio. Veuillez vous assurer qu'il est bien sous tension"

Pour le moment la seule solution que j'ai trouvé c'est de débranché la box Tahoma et la rebrancher. Mais même en faisant ça, ça revient pas toujours. de plus il arrive lors du pb que les volet redémarrent sans que je leur demande.

Je pense que c'est un pb d'onde parce que quand un volet tombe en panne toutes les autres sont en pannes (Sauf 1 volet qui n'a jamais eu de pb).

Il faut savoir que la Box Tahoma est à moins de 2 mettre d'un des volets qui ne marche pas.

Je suis paumé je ne vois pas comment résoudre le pb.

Merci par avance pour vos réponses

Aurélien

ps: je vous ai mis en PJ le type de Box Tahoma que j'ai

Aurélien C.
Aurélien C.

Aurélien C.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Est-ce que si vous laissez débranché le Tahoma, tout fonctionne normalement au bout de quelques minutes ?

    Aurélien C.
    Aurélien C.

    Aurélien C.

    Niveau
    0
    13 / 100
    points

    Bonjour Jean Luc,

    Le pb c'est qu'actuellement ça remarche :)
    Des que le dysfonctionnement réapparaît, je fais le test.
    Si j'ai bien compris:
    1)Je débranche le Tahoma.
    2)J'attends 10 min
    3)je teste mes volets via les commande IO Smoove.

    Je vous tiens au courant des que ça revient.

    Bonne journée

    Haut de page