Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Changement de box, plus d'accès à distance

Bonjour,
je viens d'être fibré, j'étais chez Free et je suis maintenant chez Vialis.
J'ai suivi scrupuleusement et plusieurs fois ce tuto : http://forum.somfy.fr/questions/560538-suite-changement-box-adsl-arrive-connecter-interface-pc-alarme
Puis j'ai ouvert les ports 80 et 443 mais je n'arrive toujours pas à communiquer à distance avec la centrale.
En local, pas de soucis.
Je ne sais pas si le problème vient de Vialis ou du lien xxxxxxx.alarmesomfy.net ? Comment vérifier cela svp ?

Sylvain E.
Sylvain E.

Sylvain E.

Niveau
2
780 / 2000
points
  • Partager cette question

    Réponses

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    J'ai une partie de la réponse... j'arrive à me connecter à ma centrale d'alarme de l'extérieur en passant par mon IP public par contre le lien xxxxxxx.alarmesomfy.net ne fonctionne pas. Est-ce qu'il y a une manip' à effectuer pour mettre à jour ce lien ?

    J'aimerais utiliser l'application Android Somfy mais impossible de rentrer directement mon IP public à la place de xxxxxxx.alarmesomfy.net donc il faut que je reparamètre ce compte pour que le lien xxxx.alarmesomfy.net pointe sur la bonne IP public.

    Sylvain E.
    Sylvain E.

    Sylvain E.

    Niveau
    2
    780 / 2000
    points

    Je ne sais pas si un Yellow s'est occupé de mon problème mais je viens de réessayer de me connecter à l'instant via l'application Somfy et maintenant ça fonctionne, merci !

    Haut de page