Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Impossible de connecter le détecteur de fumée IO à la box TAHOMA

Bonjour,

Nous avons fait l'acquisition d'une box TAHOMA et de différents appareils, dont le détecteur de fumée IO. Nous avons à de multiples reprises suivi la procédure d'ajout à la lettre (se rendre sur Tahoma Link, onglet configuration, ajouter, appuyer sur le bouton test, etc.).

Le détecteur de fumée fait bien du bruit lors du test, et la diode rouge s'allume. Toutefois, un message d'erreur apparaît systématiquement, indiquant qu'aucun appareil n'est détecté.

La référence du produit est la suivante : 2401323C

Le détecteur est-il défectueux ? Serait il possible d'être mis en relation avec le SAV ?

Merci d'avance.

Bien cordialement,

Ludovic G.
Ludovic G.

Ludovic G.

Niveau
0
27 / 100
points
  • Partager cette question

    Réponses

    Nicolas F.
    Nicolas F.

    Nicolas F.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour ludovic,
    Avez vous essayer de faire une remise a zéro de votre détecteur (10 sec sur le bouton du détecteur) puis de le réenregistrer?
    Bonne journée.

    Celine A.
    Celine A.

    Celine A.

    Niveau
    0
    69 / 100
    points

    J'avais le meme probleme avec mon detecteur de fumée IO non reconnu. J'ai d'abord enlevé les piles. Puis j'ai fait la réinitialisation en appuyant 7-10 secondes sur le bouton test. Le detecteur bipait réguliairement ensuite j'ai relancer la procédure d'appairag avec la Tahoma et cela à fonctionné :). Merci aux conseillers du forum :)

    Ludovic G.
    Ludovic G.

    Ludovic G.

    Niveau
    0
    27 / 100
    points

    Bonjour à tous,

    Nous avons effectué une réinitialisation, et l'appairage a bien fonctionné.

    Merci beaucoup !

    Bien cordialement

    Haut de page