Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Remplacement IPSO10 par ILMO 50 wt 20/17. Problème

Après l’arrêt de mon moteur IPSO10, j’ai contacté le service Somfy téléphonique qui m’a orienté sur un ILMO 50 wt 20/17.
Lorsque j’installe le moteur pour un essai le moteur tourne sur environ 2 cm aussi bien en ouverture qu’en fermeture maisnpas plus loin.
Y aurait il une étape que j’ai oublié au montage ?

alexandre H.
alexandre H.

alexandre H.

Niveau
0
10 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour
    Le moteur est en lieu et place ?
    Si oui, les FdC sont elles réglées ?

    alexandre H.
    alexandre H.

    alexandre H.

    Niveau
    0
    10 / 100
    points

    Je ne sais pas si cela a une incidence mais le tube n’était emboité au maximum donc le moteur tourne normalement.
    Y a t’il des réglages de fin de course à faire ou sont-ils fait d’usine ? Si oui quel est la procédure svp?

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Les FdC ne peuvent pas être réglées en usine !!! Personne ne connaît la hauteur de votre tablier.
    Consultez la notice pour ces réglages.

    Thierry J.
    Thierry J.

    Thierry J.

    Niveau
    0
    11 / 100
    points

    Bonjour, j'ai exactement le même problème. Comment l'avez vous résolu SVP? Merci

    Milpa
    Milpa

    Milpa

    Niveau
    0
    22 / 100
    points

    Bonjour tout le monde et merci à ceux qui voudront bien m'aider.
    J'ai le même problème : "Lorsque j’installe le moteur pour un essai le moteur tourne sur environ 2 cm aussi bien en ouverture qu’en fermeture mais pas plus loin."
    impossible de faire quoique se soit d'autre.
    Une idée SVP ?

    Bonjour Milpa,

    Généralement, il s'agit d'un souci de montage du moteur nottament au niveau de la roue d'entrainement ou de la couronne du moteur qui sont mal enclanchées. Pourriez-vous revérifier ces points.

    Bonne journée,

    Milpa
    Milpa

    Milpa

    Niveau
    0
    22 / 100
    points

    Bonjour,

    C'est exactement ça, la bague était mal positionnée (pas poussée jusqu'en butée et donc n'actionnait pas par enclenchement le petit bouton situé à la base du moteur).

    Un grand merci pour votre aide.

    Deuxième interrogation. Ce moteur est censé se régler automatiquement pour les fin de courses. Hors dans mon cas, il pousse un peu trop le store en descente et déforme légèrement le coffre en Alu avant de s’arrêter.

    Avez vous une idée ?

    Bonjour Milpa,

    Votre volet est-il bien équipé d'attaches rigides (voir image ci-dessous) entre le tablier et le tube d'enroulement ? Car lorsque le volet est complètement fermé, ce sont ces attaches qui vont verrouiller le tablier pour que l'effort soit ressenti par le moteur et ainsi le stopper.

    Bonne journée,

    Haut de page