Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 16 Juillet 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 16 Juillet 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels Mardi en fin de journée.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

L'identification des équipements IO a échoué

Bonjour,

Depuis hier je n'arrive pas a ajouter de nouveaux équipements sur ma box Tahoma (moteur de portail Elexio IO).

En effet, le processus de découverte est stoppé quasiment instantanément et me renvoi l’erreur "L'identification des équipements IO a échoué".
J'ai éssayé selon les différente solutions abordées ici, les manip suivantes :

RESET Tahoma
Enlevé toute les piles des télécommande
Je l'ai même connecté à un réseau à plusieurs KM de chez moi

La procédure d’appareillage se stope instantanément ...

Merci de vos remarques et aide précieuse !

PS la box est quasiment neuve (installé en MARS, et les autres équipements fonctionnement parfaitement)

Anthony H.
Anthony H.

Anthony H.

Niveau
0
12 / 100
points
  • Partager cette question

    Réponses

    Bonjour Anthony,

    Si j'ai bien compris, c'est l'ajout d'un nouvel équipement qui ne fonctionne pas, par contre les équipements déjà ajoutés vous pouvez les piloter via TaHoma sans souci ?

    Si c'est le cas, pourriez-vous m'indiquer le modèle de toutes vos télécommandes qui pilotent votre motorisation Elixo IO ?

    Bonne journée,

    Bonjour Julien,

    Pourriez-vous m'indiquer le modèle de l'équipement que vous n'arrivez pas à ajouter, ainsi que le message d'erreur que vous obtenez ?

    Bonne journée,

    noel P.
    noel P.

    noel P.

    Niveau
    0
    14 / 100
    points

    Bonjour
    j'ai le même problème, à savoir:
    Il y a qqs semaines j'ai programmé tous les store du RC avec la Tahoma sans problème.
    Aujourd'ui je veux programmer les 3 stores de l'étage et j'ai systématiquement l'info " l'identification des équipements io-homecontrol a échoué"
    Si quelqu'un a une solution je suis fortement intéressé, merci

    Anthony H.
    Anthony H.

    Anthony H.

    Niveau
    0
    12 / 100
    points

    Pour ma part, le problème venait du moteur elxio io
    J ai fait un reset du moteur et j ai supprimé toute les télécommande du moteur.
    Puis la synchronisation Tahoma a fonctionné. Ensuite j ai reappareille les télécommandes....
    Apparemment un problème de certificats

    Haut de page