Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Module IP ne fonctionne plus

Bonjour,

Je possède une alarme SOMFY Protexium TAB achetée en 2014. Il y a quelques mois je ne pouvais plus me connecter à l'interface IP de l'alarme. Après avoir réinitialisé le module IP en suivant la procédure en vidéo tout était revenu à la normale. Depuis 3 semaines, rebelote. Mais là même après réinitialisation du module, impossible de se connecter. La LED clignote rouge doucement. Je l'ai fait 3 fois (au cas où). Pourtant l'adresse IP répond bien au ping.
Je pense que le module IP est HS. Comment peut-on le faire changer?

Merci de votre aide.

Franck

Franck N.
Franck N.

Franck N.

Niveau
0
38 / 100
points
  • Partager cette question

    Réponses

    Franck N.
    Franck N.

    Franck N.

    Niveau
    0
    38 / 100
    points

    Bonjour,

    Y a-t-il quelqu’un de Somfy qui pourrait m’aider sur mon problème de module ip?

    Merci

    Franck

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Franck,

    Quel est l'adresse IP de votre Centrale/Transmetteur et quel message d'erreur obtenez-vous lorsque vous essayez de vous connecter ?

    Bonne journée,

    Franck N.
    Franck N.

    Franck N.

    Niveau
    0
    38 / 100
    points

    Bonjour Thomas,

    L’adresse ip locale est 192.168.0.15. Je n’ai aucun message d’erreur. Parfois j’obtiens la mire de login après un long délai d’attente et quand j’entre les informations de connexion l’interface mouline et je finis par un timeout du browser. Ou alors le site ne répond carrément pas et je finis sur un timeout du browser.

    Cordialement,

    Franck

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Franck,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Centrale/Transmetteur soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Stéphane F.
    Stéphane F.

    Stéphane F.

    Niveau
    0
    79 / 100
    points

    Bonjour,

    Je me retrouve dans la même situation, j'ai suivi la procédure à la lettre, mais pas de bip, et je ne vois pas mon alarme depuis ma box. J'ai ce phénomène depuis le changement de ma box chez Orange, passé en Livebox 4.

    Faut-il changer le module IP ?

    Merci pour vos réponses !

    Franck N.
    Franck N.

    Franck N.

    Niveau
    0
    38 / 100
    points

    Bonjour Stephane,

    Pour ma part ce sont les piles de la centrale qui étaient HS. Une fois les piles changées, la procédure d’initialisation fonctionnait Et j’ai pu à nouveau accéder à l’interface.

    Cordialement,

    Franck

    Stéphane F.
    Stéphane F.

    Stéphane F.

    Niveau
    0
    79 / 100
    points

    Bonjour,

    Merci pour votre réponse. Je vais tester en changeant les piles et je vous tiens au courant.

    Merci pour votre aide !

    Haut de page