Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Connexion au link impossible depuis l'application mais bien détecté sur ma box.

Après un redémarrage de ma Livebox le link n'est plus reconnu dans l'application. J'ai suivi toutes les procédures nécessaires et je suis à l'étape d'installation mais l'étape de tentative de connexion tourne en boucle ou bien parfois le message "serveur indisponible apparaît". J'ai réinitialisé le link à plusieurs reprises. Il clignote fixe toutes les 2 secondes. Hier il était fixe sans clignotement mais toujours pas visible sur mon smartphone (Android). Pouvez-vous le réinitialiser et vérifier s'il n'y a pas un doublon d'installation ?

Jimmy
Jimmy

Jimmy

Niveau
0
24 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Jimmy,

    Afin d'identifier le problème que vous rencontrez, je vais avoir besoin de l'adresse MAC de votre Link que vous trouverez sous l'adaptateur secteur de ce dernier (voir image ci-dessous) :

    Bonne journée,

    Jimmy
    Jimmy

    Jimmy

    Niveau
    0
    24 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas, l'adresse MAC est BU011100930F. Il est actuellement branché et clignote fixe toutes les 2 secondes.

    Bonjour Jimmy,

    Je vais vous demander de suivre la procédure ci-dessous :

    • Débranchez votre Link, si le voyant reste allumé alors maintenez le bouton sur le coté jusqu'à ce qu'il s'éteigne, relâchez ensuite.
    • Maintenez de nouveau le bouton sur le coté tout en rebranchant le Link, maintenez l'appui 8s
    • Patientez 20s, comment clignote le voyant ? Toujours toutes les 2s ou bien sous forme de vague ?

    Bonne journée,

    Jimmy
    Jimmy

    Jimmy

    Niveau
    0
    24 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Thomas,

    Après ce redémarrage le link clignote en vague. Lorsque je tente de l'ajouter dans l'application et que je rappuie sur le bouton du côté pour l'appairer il clignote à nouveau fixe toutes les 2s. A nouveau le message "serveur indisponible apparait". Bonne journée,

    Bonjour Jimmy,

    J'ai identifié l'erreur que vous rencontrez, vous avez fait votre première installation sur le compte ji***.p*****in@gmail, il manque le ".com" et vous avez créé un nouveau compte avec la bonne adresse mail ji***.p*****in@gmail.com

    Du coup, le Link est toujours installé et appartient au compte avec l'adresse mail sans le ".com". J'ai donc supprimé le link de l'ancien compte, vous pourrez dès à présent le mémoriser sur le nouveau compte qui ne comporte pas d'erreur.

    Bonne journée,

    Haut de page