Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Camera MyFOX HD - Aucun flux / connection impossible

Bonjour,

J'ai une Myfox HC2 depuis maintenant presque 5 ans.
J'ai entre autre, sur cette installation, 2 camera :

  • Une camera MyFox HD (clone Trendnet)
  • Une camera myfox security Camera.

Tout a toujours fonctionné pour le mieux.

Je rencontre depuis fin décembre, un gros problème avec la camera MyfoxHD.
Il m'est quesiment impossible d'avoir un flux video provenant de cette caméra. Je tombe systématiquement sur des erreur du style 810/632 ou autres.
J'arrive parfois simplement à avoir une simple capture d'image, dans le meilleur des cas....

Aussi, de mon côté, j'ai tenté diverses choses avant de vous contacter :

1) Suppression de la caméra sur la centrale, avec reset de la caméra et réinstallation complète de cette dernière sur la centrale
Ce fut extrêmement laborieux, car la caméra ne fut jamais trouvée au moment de rentrer l'adresse mac, sauf à un seul moment au bout des 4 bonnes heures d'acharnement.
Après réinstallation, le problème reste identique.

2) Changement de borne WIFI (Wifi freebox V6 en natif, et wifi relais en 2G et 5G via répéteur EX7300 NETGEAR)
Idem, le problème reste identique.

3) Attribution d'une adresse IP fixe à la camera myFoxHD. Idem, problème identique.

4) Connection directe en RJ45 au cul de la freebox (essai cable droit et croisé). Problème identique

Je vous contacte donc afin de solliciter votre aide sur la question, car je ne vois pas quoi faire de plus. Est ce que cela viens de la camera HD qui tombe en panne ? Problème de firmware ? Problème entre ma centrale et les serveur myfox/somfy ?
Cela est apparu comme celà, sans aucune autre modification de notre part sur nos installations domo.

La Camera HD est une VI0110, son adresse Mac est : D8EB97D26384

Merci ;)

Steeve F.
Steeve F.

Steeve F.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    Bonjour Steeve,

    Vous avez fait la plupart des manipulations que nous pourrions vous demander. Cela semble un dysfonctionnement de la caméra mais je vous invite à effectuer une dernière manipulation :

    • Reset de la box internet
    • Reset de la centrale HC2 (enlevez les câbles, appuyez 6 secondes sur le bouton reset, remettez les câbles)
    • Branchez en filaire la caméra

    Bonne journée,

    Cédric M.
    Cédric M.

    Cédric M.

    Niveau
    1
    132 / 750
    points

    Bonjour, je rencontre le même problème que vous.
    Avez vous trouvé la solution au problème?
    Merci pour votre aide.
    Cdlt

    Steeve F.
    Steeve F.

    Steeve F.

    Niveau
    0
    13 / 100
    points

    Bonjour,

    Après moult et moult essais, j'ai réussi à retrouver la connexion comme par miracle.

    En général c'est après le moment de découragement total, qu'une solution se profile..
    Mais dans le cas présent, mis à part m'archarner à essayer, rien de spécial n'a été effectué, et je n'ai donc aucune indication spéciale à vous apporter :/

    Nicolas N.
    Nicolas N.

    Nicolas N.

    Niveau
    1
    360 / 750
    points

    Bonjour, j'ai achete une camera myfox hd d'occasion, malheureusement elle semble toujours associer à l'ancien compte.
    Que puis je faire ?
    Peux t-on associer cette camera à l'application somfy protect ?
    D'avance merci.

    Haut de page