Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma.

Merci de patienter et de n'effectuer aucunes manipulations (changement de mot de passe / suppression de compte / etc).

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Cette question a été résolue

Fermeture automatique

Bonjour,
Je n'arrive pas à activer la fermeture automatique sur SLIDYMOOVE 600
En suivant les explications du manuel "rester appuyé sur la touche 2 jusqu'à ce que le voyant (30s)s’éteigne puis s'allume",
Ça bloque à ce niveau, le voyant s'éteint mais ne se rallume pas.
Merci pour votre réponse.

Jean Pierre B.
Jean Pierre B.

Jean Pierre B.

Niveau
0
81 / 100
points
  • Partager cette question

    Ouvrez les cellules.

    Nettoyez l'intérieur si nécessaire.

    Remettez le capot sur la cellule TX à 2 bornes.

    Un voyant rouge doit être allumé sur la cellule RX (celle à 4 bornes).

    Coupez le faisceau en passant la main entre les deux cellules, le voyant rouge doit s'éteindre et se rallumer quand vous retirez la main.

    Cette réponse vous a-t-elle aidé ?

    Non (1)

    Oui (0)

    0%

    0% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Jean Pierre B.
    Jean Pierre B.

    Jean Pierre B.

    Niveau
    0
    81 / 100
    points

    Oui les cellules sont posées et branchées.

    Jean Pierre B.
    Jean Pierre B.

    Jean Pierre B.

    Niveau
    0
    81 / 100
    points

    Merci pour la vidéo.
    C'est exactement la manipulation que je fait et le quand j appuis sur la touche , le voyant s'éteint mais chez moi ne se rallume pas.

    Jean Pierre B.
    Jean Pierre B.

    Jean Pierre B.

    Niveau
    0
    81 / 100
    points

    Bonjour, C'est fait et même problème.
    Comment contrôler les cellules.

    Jean Pierre B.
    Jean Pierre B.

    Jean Pierre B.

    Niveau
    0
    81 / 100
    points

    Merci pour votre aide problème résolu

    Jean Pierre B.
    Jean Pierre B.

    Jean Pierre B.

    Niveau
    0
    81 / 100
    points

    J'avais un fil coupé sur la cellule RX juste à fleur du connecteur.
    Merci pour tout.

    Haut de page