Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Sga 5500 _ problème ajout télécommande l’autre se deconnecte

Bonjour
J’ai 3 télécommandes
A chaque fois que j’ajoute une télécommande une autre télécommande se déconnecte automatiquement toujours les 2 mêmes
Si quelqu’un a déjà eu le problème ou si je ne respecte pas le protocole Éric de votre aide

Cedric C.
Cedric C.

Cedric C.

Niveau
0
11 / 100
points
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    Je suppose que vous avez déjà fait une RAZ totale, puis affectation des télécommandes? Si oui, il est certain qu'une de vos TC soit défectueuse.
    Mais ce sera impossible de déterminer laquelle.
    Si votre moteur est garanti, patientez ici un Yellow's vous contactera pour la gestion de votre SAV.

    Cedric C.
    Cedric C.

    Cedric C.

    Niveau
    0
    11 / 100
    points

    Bonjour référence SGA 6000 intégral+ non ce sont de vieilles télécommandes qui marchaient très bien jusqu a un changement de pile
    Je vais essayer le RAZ total, je ne pense pas qu’une des télécommandes soient HS car les 2 fonctionnent mais chaque fois que j’en programme 1 l’autre se « déconnecte » etc....

    Bonjour,

    Dans ce cas, il est fort possible que le boîtier soit en dérangement n'ayant plus les caractéristiques nécessaires pour effectuer cette manipulation.
    Maintenant , à savoir comment vous avez procédé ?
    Et quel est le modèle de boîtier, avec 4 voyants et un poussoir de Reset ?
    Ou avec plus de voyants et 2 bornes BUS ?

    En tous cas, commencez par la RAZ du boîtier.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Cédric,

    Je vous confirme la réponse de M le Coyote, le problème que vous rencontrez n'est pas du tout un problème de boîtier électronique, il s'agit bien d'un problème de télécommandes, il serait trop long de vous expliquer exactement pourquoi, mais une des télécommandes génère un code radio tronqué que le motorisation lit comme identique au code d'une autre télécommande. La seule solution sera le remplacement de l'intégralité de vos télécommandes Keytis 2 RTS NS (voir image ci-dessous) :

    Merci donc de m'indiquer le nombre de ces télécommandes que vous avez en votre possession.

    Bonne journée

    """mais une des télécommandes génère un code radio tronqué que le motorisation lit comme identique au code d'une autre télécommande. """

    Même sur des télécommandes anciennes !?

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Richy,

    Ce problème identifié est présent uniquement sur les télécommandes Keytis 2 RTS NS. Il peut être présent sur les télécommandes de ce modèle de toutes générations.

    Bonne journée,

    pascal A.
    pascal A.

    pascal A.

    Niveau
    0
    24 / 100
    points

    Bonjour, je rencontre exactement le même problème.
    Portail SGA de 2016. Une télécommande a cessé de fonctionner, j'ai remplacé la pile.
    Après reprogrammation elle fonctionne parfaitement mais une autre de mes télécommandes a été déconnectée. Quand je la reprogramme, la première se déconnecte. Et ainsi de suite.
    J'ai 3 télécommandes en tout.
    Quelle est la marche à suivre? Merci

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Pascal,

    Les deux télécommandes ont obtenu le même code radio RTS, de ce fait, elles se neutralisent.

    Pour résoudre ce point, il faut changer les télécommandes. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Laurent L.
    Laurent L.

    Laurent L.

    Niveau
    0
    11 / 100
    points

    Bonjour nous venons d'avoir le même problème et j ai résolu le problème sans racheter les télécommandes. Il faut démonter les télécommandes sortir le circuit imprimé. Sur ce circuit sur le verso il y a deux petits rectangles étamés avec l inscription prog. Avec un tournevis court-circuiter les deux parties et reprogrammer la télécommande avec la carte moteur faire la même chose avec la deuxième. Tout refonctionnait.

    Haut de page