Chère Cliente, Cher Client,

Une maintenance de votre box TaHoma est prévue ce mardi 22 septembre 2020.

La maintenance commencera à partir de 10h le 22 septembre et se terminera à 12h. Pendant cette maintenance, vos équipements (réglage et pilotage) ne pourront pas être modifiés et seront indisponibles. Vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible. Il est possible que votre interface soit indisponible pendant quelques minutes.

Le service sera également perturbé pour les utilisateurs équipés de Connexoon. Les services TaHoma seront de nouveau opérationnels mardi 22 septembre à partir de 12h.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L'équipe des Yellow's Somfy

Question en attente de réponse

capteur ne répond plus?

Mes BSO affichent le message suivant dans la tahoma les empechant de fonctionner.
Votre capteur ne répond plus. Votre équipement a été mis en mode sécurité?

Je pensais que cela venait du capteur de vent Eolis mais celui-ci semble bien fonctionner car je peux voir les messages de mise en sécurité pour vent dans le log de la tahoma.

une idée?

  • Partager cette question

    Réponses

    Bonjour Xavier,

    Pourriez-vous me communiquer le code PIN de me TaHoma ? De plus, est-ce que le pilotage de vos BSO a déjà fonctionné avec TaHoma ou ce problème est présent depuis l'installation ?

    Pourriez-vous aussi me communiquer une date et une heure à laquelle il vous ait remonté que le Capteur ne répond plus au TaHoma ?

    Bonne journée,

    Bonjour,
    voici le pin de la tahoma
    1215-8609-4730
    Elle est installée depuis vendredi 9/03.
    cela semble avoir fonctionné le vendredi car il était possible de piloter les bso.
    Je ne peux dire avec précision depuis quand le problème est présent, le log de la tahoma étant très succin et limité. probablement le vendredi même cela ne fonctionnait plus.
    j'ai appairé un capteur sunis à la tahoma après, je me demande si le problème n'a pas commencé a ce moment la?

    j'ai re tester hier le capteur eolis, les 6 bso remontent bien en faisant tourner manuellement les pales lors du réglage de sensibilité.

    Les capteurs sont en permanence dans ce status de non réponse.

    Bonjour Xavier,

    Pourriez-vous faire le test en supprimant le capteur Sunis de votre TaHoma ?

    Bonne journée,

    Bonjour,

    apres retrait du sunis et un switch de la commande smoove io one en manu puis auto cela semble etre en ordre.

    J'ai donc suivit la procédure de desapairage du sunis des moteurs.
    j'ai ensuite fait un reset du sunis.
    et je l'ai réajouté a la tahoma.

    c'est maintenant en ordre.

    Merci

    Haut de page

    © Tous droits réservés Somfy 2020 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique