Chère Cliente, Cher Client,

En raison des mesures sanitaires de confinement, nous rencontrons actuellement une forte augmentation des connexions à nos interfaces TaHoma & Connexoon le soir, particulièrement entre 19h et 21h, correspondant aux heures les plus critiques pour les fournisseurs internets et hébergeurs.

Certains de nos utilisateurs peuvent constater des ralentissements, des difficultés d’accès à nos applications/interfaces ou à nos services (IFTTT, Alexa et Google Assistant). Durant ces horaires là, si vous rencontrez des difficultés d'accès ou de pilotage de vos équipements, nous déconseillons fortement d'effectuer des manipulations tel que le RESET de votre TaHoma ou votre Connexoon, débranchement de la box, .... Armez-vous de patience et nous vous invitons à renouveler votre essai après quelques minutes.

Nos équipes sont entièrement dédiées afin de trouver une solution pour palier à ce problème qui nous le rappellons est exceptionnel au vue de la situation actuelle.

Nous nous excusons pour la gêne occasionnée et ne manquerons pas de vous tenir informés des mesures prises pour éviter ces désagréments.

Nos équipes restent à votre écoute pour vous accompagner au mieux durant cette période.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

problème avec des ic 100

Bonjour à tous, Je possède 7 caméras ic100 pour surveiller ma maison. J'ai installé toutes les caméras sur ma box ainsi que Tahoma correctement. Au bout de 2j, 3 caméras ne se connectent plus et reste éteint au niveau du link. Une fonctionne correctement après une simple coupure électrique. Les 2 autres ont nécessité un reset pour réactiver la fonction link. Toutefois, je peux les ajouter sur Visiodom uniquement en connexion directe mais pas sur le réseau de ma box. Chaque tentative de connexion sur mon réseau WIFI se solde par : XXXX Réseau invalide. Les 5 autres fonctionnent correctement. J'ai tenté de reconnecter les 2 caméras Wifi à proximité de la box mais rien à y faire. Si vous pouvez m'aider à comprendre le souci. Merci d'avance.

  • Partager cette question

    Réponses

    Bonjour Fabrice,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que vos deux caméras soient défectueuses. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2019 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique