Chers membres de la communauté,

Suite aux nombreuses incivilités rencontrées sur ce Forum d'entraide, nous vous informons que tous messages ou posts ne respectant pas les Conditions Générales d’Utilisation pour les motifs suivants, seront immédiatement dépubliés sans préavis de notre part :

- Non-utilisation des règles de politesses de bases pour engager une discussion : "Bonjour", "Merci", ...
- Message non compréhensible ou rédigé en langage SMS
- Manque de courtoisie ou de politesse
- Attaque personnelle envers un autre membre de la communauté qu'il soit Yellow's, Expert ou utilisateur lambda des solutions Somfy.

Comme tout Forum sur internet, vous vous adressez à des personnes et nous trouvons regrettable de devoir en arriver-là, mais aujourd'hui plus de la moitié des messages présents sur ce Forum ne les respectent pas.

Merci pour votre compréhension et bonne journée,

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Flash sur evolvia 400 ne fonctionne pas, appareil neuf

Le signal clignotant Flash ne fonctionne pas sur la motorisation de portail Evolvia 400. L'appareil est neuf. Est ce que cela peut provenir de la programmation de la télécommande .

ali
ali

ali

Niveau
0
31 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Avez-vous fait l'apprentissage ?

    ali
    ali

    ali

    Niveau
    0
    31 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Oui le fonctionnement du portail parait correct, la lampe flash fonctionne lorsqu'elle est alimentée en direct, c'est qu'il n'y a pas de problème d'ampoule ou de cable. Est ce que cela peut porvneir d'une mauvaise alimentation et que ce soit la batterie qui soit sollicité et empêche l'allumage.

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Bonjour

    Lors de la manœuvre du portail il doit y avoir 24 volts aux bornes du flash dans le boitier.
    Pouvez-vous mesurer la tension entre ces bornes quand le portail fonctionne.

    ali
    ali

    ali

    Niveau
    0
    31 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    J'ai mesuré la tension et elle est nulle mais compte tenu que c'est un clignotant, je pense que la mesure peut ne pas être correcte.

    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    45
    Spécialité:
    Informatique / Electronique
    Mon produit Somfy favori:
    Domotique
    Ma petite astuce:
    Réfléchir avant d'agir
    Raison sociale:
    Adresse:
    Ville:
    Orléans
    Site internet:
    Activité professionnelle:

    Quand les moteurs fonctionnent la tension ne doit pas être nulle. Essayez sans batterie !

    ali
    ali

    ali

    Niveau
    0
    31 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    OK j'essayerai et je vous tiendrai au courant. Merci

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Est-ce le Flash fourni avec la motorisation ?

    Quelle est sa référence ?

    Bertrand S.

    Bertrand S.

    Niveau
    1
    198 / 750
    points
    Code postal:
    78400
    Spécialité:
    Mon produit Somfy favori:
    moteur de portail FREEVIA 300
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3 bis rue Maurice Hardouin
    Ville:
    Chatou
    Site internet:
    Activité professionnelle:
    Cadre informatique

    L'avez vous testée sur une batterie annexe ?
    Avez vous mesuré le voltage au niveau des sorties de la carte et au niveau du flash entre les 2 fils ?

    Laurent P.
    Laurent P.

    Laurent P.

    Niveau
    0
    11 / 100
    points
    Code postal:
    78580
    Spécialité:
    Mon produit Somfy favori:
    Evolvia 400
    Ma petite astuce:
    Raison sociale:
    Adresse:
    16 RUE DU MANOIR
    Ville:
    BAZEMONT
    Site internet:
    Activité professionnelle:

    Bonjour,
    J’ai le même problème avec le flash led sur l’evolvia 400, l’apprentissage est ok, j’ai 24v en sortie de câble boîtier et cela ne fonctionne toujours pas branché sur les bornes du moteur... probablement que la carte ne fonctionne pas.
    Vos avis ? Merci

    Bonjour Laurent,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre feu orange soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Bonjour,

    Je rencontre le même souci à l'installation de l'Evolvia 400 à savoir que la lampe LED ne fonctionne pas du tout (cablage vérifié et déjà en place sur l'ancien éclairage). J'ai inversé les cables, testé avec et sans batterie mais rien n'y fait. Merci d'avance de m'indiquer comment procéder pour un éventuel remplacement.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour Mathieu,

    Montrez des photos nettes du câblage sur le boîtier, pas de trop près.

    Voici la photo du câblage, j’ai déjà testé en inversant les deux fils et j’ai également vérifié les branchements et couleurs du côté de la LED.

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Avez-vous terminé l'apprentissage des courses ?

    Comment est le voyant rouge ?

    L’apprentissage s’était bien déroulé avec un voyant rouge fixe à la fin.

    Par contre je ne vois aucun voyant rouge désormais lors du fonctionnement du portail (ouverture / fermeture)

    Bonjour,

    Pourriez-vous m'indiquer la marche à suivre pour une prise en charge de la garantie ?

    Bonjour Mathieu,

    C'est votre feu orange clignotant qui ne fonctionne pas ?
    Pour ce qui est du voyant rouge sur votre électronique, celle ci se met en vieille, il est donc normal que vos voyants soient éteins .

    Bonne journée,

    Bertrand S.

    Bertrand S.

    Niveau
    1
    198 / 750
    points
    Code postal:
    78400
    Spécialité:
    Mon produit Somfy favori:
    moteur de portail FREEVIA 300
    Ma petite astuce:
    Raison sociale:
    Adresse:
    3 bis rue Maurice Hardouin
    Ville:
    Chatou
    Site internet:
    Activité professionnelle:
    Cadre informatique

    Bonjour

    Cela fait des années qu'il y a des questions et des problèmes avec le feu clignotant FLASH du portail EVOLVIA 400.

    On pourrait croire que SOMFY n'a pas envie d'expliquer les choses clairement! peut-être pour vendre des ampoule, des feux, des cartes, ...

    Je ne comprends toujours pas pourquoi SOMFY n'a pas réalisé un document pédagogique sur son site pour expliquer la démarche à faire, pas à pas, pour tester le feu, avant de remplacer l'ampoule, ou le culot, ou les fils qui vont du culot à la carte voire la carte elle-même

    S'il vous plait SOMFY expliquez le test avec batterie ou pas, avec portail en marche ou pas, avec réinitialisation ou pas ...

    répondez au FAQ : pourquoi avec un bon voltage l'ampoule ne s'allume pas ...

    moi j'ai eu une ampoule qui ne s'allumait plus, testée ok avec batterie, un bon voltage au culot et en bas à la carte, mais c'était un fil mal raccordé par un domino !

    merci.

    merci

    Il s'agit bien du feu clignotant à placer sur un des piliers généralement.

    Bonjour Mathieu,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre feu clignotant soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,
    Gaelle

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique