Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

Erreur STRT Elixo 500 24v

Bonjour,
Les commandes sans fil ne permettent plus la fermeture/ouverture du portail.
Code erreur sur l'écran du moteur: STRT - la doc dit "entrée START activée" - je ne vois pas ce que cela signifie.
Quelqu'un pourrait-il me donner un schéma des connexions du bornier avec les différents périphériques ?
Car certains fils de cuivre se sont cassés.
Je voudrait également savoir comment shunter les deux détecteurs d'obstacles (HS).
La documentation ne me semble pas très claire. Celle du Elixo 500 3s rts est par exemple plus précise.
Par avance merci,

Alfred

Alfred M.
Alfred M.

Alfred M.

Niveau
0
91 / 100
points
  • Partager cette question

    Réponses

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Merci pour cette réponse.
    Mais le renvoi vers la documentation officielle du matériel ne m'apportera pas grand chose car j'annonce que je ne la trouve pas claire.
    Du coup, quelqu'un peut-il me donner un schéma de bornier avec les différentes connexions sachant qu'il n'y a pas d'antenne, mes cellules sont HS et que j'utilise une commande sans fil. Pour le reste les connexions sont standards (moteur, fin de course...).
    Je pose de nouveau ma question:
    Je voudrait également savoir comment shunter les deux détecteurs d'obstacles (HS).
    Cordialement,
    DF

    Bonjour,

    Ça ira peut-être mieux si vous montrez des photos nettes du boîtier électronique avec vues sur les raccordements.
    (il y a plusieurs versions)

    Qu'appelez-vous "détecteurs d'obstacles" ?
    Les cellules ?

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    Voici donc une photo actuel du bornier.
    Le câblage actuel remonte au dernier passage d'un technicien (qui n'a pas été en mesure de dépanner mon problème). Pour moi certain câbles se sont cassés et ne sont plus connectés au bornier, d'autres ont toujours été non connectés.

    • Les connections 1 à 4 sont bonnes (alimentation moteur).
    • Les connexions 5 à 7 sont bonnes (connecteurs fin de course - fermeture/ouverture).
    • les connections 8-9 sont bonnes (lampe signalant fermeture/ouverture).
    • Je n'ai pas d'antenne et pourtant j'ai un câble noir connecté en 11.
    • J'ai un câble connecté en 12...
    • en 21, 23-25, les câbles des cellules photoélectriques. Ces cellules sont HS, il est donc nécessaire de les rendre inopérantes. Un shunt avait été fait par un technicien.
    • Voilà, je pense avoir été plus précis.
      Je me pose des questions sur les bornes 12 et 13.
      Cordialement,
      AM

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Je pense qu'il y a un problème de câblage sur les bornes 21 à 26.
    Je rajoute l'ouverture/fermeture ne se fait que par télécommande. Ne doit-il pas avoir un câble au niveau de la borne 22 ?

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Enfin, le message "BAR" est lisible sur l'afficheur. Cette indication renvoie à la borne 25.
    Lorsque j'appuie sur la télécommande, c'est le code "STRT" qui s'affiche (borne 22).

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Bonsoir,
    Le câble de l'antenne est débranché de la borne 11.
    En pièces jointes, les entrailles des cellules.

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Cellules vraisemblablement HS.

    Bonjour Alfred,

    Il semble manquer de nombreux câbles sur le branchement de la cellule Réceptrice. Pourriez-vous me transmettre de nouveau une photographie du câblage de la motorisation sans le câble antenne cette fois-ci, ce qui nous permettra de mieux voit les câble connectés sur les accessoires.

    Bonne journée,

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    Voici une nouvelle photo du bornier.
    Je rappelle que les cellules ont provoqué des dysfonctionnements qui ont nécessité une désactivation des cellules (par programmation ou par shunt).

    Bonjour Alfred,

    En cas de retrait des organes de sécurité (cellules, barre-palpeuse, ...), vous devez faire un shunt entre les bornes 21&23, 21&24 et 21&25 ce qui semble bien être cas d'après vos photographies.

    Par contre, pouvez-vous vérifier que vous avez désactivé l'auto-test des cellules (tESt Phot en OFF) ?

    De plus si les cellules photo-électrique ne fonctionnent plus, pourriez-vous les retirer de la borne 12 ?

    Bonne journée,

    Alfred M.
    Alfred M.

    Alfred M.

    Niveau
    0
    91 / 100
    points

    Bonjour,
    Le test cellule est bien en OFF.
    La borne 12 est maintenant libérée de ces câbles.
    J'ai toujours mon message "bAr" affiché et toujours "strt" quand j'appuie sur ma télécommande.

    Bonjour Aflred,

    Pourriez-vous changer les Shunt que vous avez fait entre les différentes bornes de sécurité (21, 23, 24 et 25) ?

    De plus, pourriez-vous vérifier que vous n'aviez pas activer la fonction Homme-mort [hoMMe MortE] ? Il est impératif que cette fonction soit sur OFF.

    Bonne journée,

    Haut de page