Chers membres de la communauté,

Afin d'améliorer votre expérience des produits Somfy et qu'elle respecte au mieux les besoins de chacun d'entre vous, nous invitons nos utilisateurs à un atelier de co-création qui aura lieu le Lundi 16 Septembre 2019.

Cet atelier a pour but de mieux comprendre vos besoins en matière de gestion ainsi que protection de vos données personnelles. Nous faisons appel à vous et à votre expérience en tant que consommateur qui nous sera précieuse lors de l'atelier.

Vous trouverez plus d'informations au lien ci-dessous :

My Somfy Lab - Participez au projet

Merci d'avance et nous vous souhaitons une excellente journée,

L’équipe des Yellow’s

Question en attente de réponse

Auto apprentissage slidymoove 300 ne démarre pas

Mon moteur slidymoove 300 ne démarre pas pour faire sont auto apprentissage.

Maxime D.
Maxime D.

Maxime D.

Niveau
0
74 / 100
points
Code postal:
59224
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
30d rue Paul vaillant couturier
Ville:
Thiant
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,

    Faut en dire beaucoup plus pour avoir de l'aide !

    https://forum.somfy.fr/questions/1014372-somfy-portail-identifier-panne

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    Bonsoir voilà j ai installer le moteur slidymoove 300 cet après-midi. J ai changer les cable en M1 car mon moteur va a droite. Ensuite je les mis sous tension, portail ouvert en mis course et moteur verrouillé. Le problème c est qu une fois que je le met en tension la diode rouge clignote et quand je veux lancer l auto apprentissage rien se passe. Merci à tous pour les réponses que vous m'apporterez.

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    J ai essayer de nouveau de mettre ren route mon moteur et le seul moment où j arrive a le faire bouger c est en m'étends la télécommande dessus en restent appuyer sur la touche 1 de la télécommande. Aidez moi je suis complètement perdu!! Cordialement

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Reprenez votre notice.

    Cherchez le paragraphe Remise à zéro effacement des réglages et des télécommandes.
    Appliquez la procédure, le voyant rouge doit clignoter par séquences de deux fois.

    Puis cherchez le paragraphe enregistrement des télécommandes et appliquez pour au moins une télécommande.

    Éloignez la télécommande d'au moins 1 m et appuyez sur le bouton mémorisé, le portail doit bouger.

    Si ok, appliquez le paragraphe paramétrage des fins de courses.

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    Merci je vais essayer tout de suite car ça m'énerve que ça fonctionne pas. Merci de votre rapidité pour la reponse

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    J ai effacer les réglage complet tout les voyant se sont allumer.ensuite j ai paramétré ma telecomande sur la touche 1. Le voyant clignote toujours deux fois. Quand j'appuie sur la touche 2s comme demander dans la notice pour l auto apprentissage rien ne bouge. Et quand j appuie sur la telecomande le voyant de la radio s allume mes toujours pareil rien ne change. Avant votre message j ai réussi a le faire fonctionner mes pour le mettre en route il fallait que je colle la télécommande la cible et que j appuie sur le bouton et la le voyant rester au rouge pendant son cycle. A la fin du cycle il clignoter deux fois à nouveau. Je suis perdu

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    Toute a l heure avec la télécommande coller il a fait le cycle d auto apprentissage ( ouverture fermeture ouverture partielle et fermeture) une fois qu'il a fini le voyant clignoter encore et j ai essayer avec la télécommande au loin et la rien .... j'ai donc recoller la télécommande appuie touche 1 et la surprise le voyant reste rouge fixe et le portail fait son cycle d un coter comme de l autre a condition de rester coller sur la cible .

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe
    Code postal:
    74300
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Maxime,

    Le fil d'antenne est bien raccordé sur la borne 1 du boîtier électronique de votre motorisation ?

    Bonne journée,

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    Bonjour merci a tous pour vos réponse. Je viens donner des nouvelle concernant le moteur. J ai eu le service technique leroy merlin qui m'a expliquer que le moteur en lui-même était fonctionnel. Par-contre la platine électronique avait un défaut. Du coup retour SAV. Je vous tien au courant une fois tout remonter.

    Maxime D.
    Maxime D.

    Maxime D.

    Niveau
    0
    74 / 100
    points
    Code postal:
    59224
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    30d rue Paul vaillant couturier
    Ville:
    Thiant
    Site internet:
    Activité professionnelle:

    Bonjour je viens de recevoir le nouveau bloque électronique pour mon moteur slidymoove 300. Il s'agissait dans défaut usine donc remplacer par un neuf. Je les rebrancher tout fonctionne à merveilles. Merci à tous pour votre aide.

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique