Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Déconnexion régulière Capteur de consommation effet joule ?

Bonjour, cela fait deux semaines que le capteur de consommation est installé, il fonctionne bien mais il se déconnecte régulièrement toutes les trois heures environ.
Que faut-il faire ? ci-joint la capture d'écran.

Est ce qu'un Yellow peux me répondre

Jeremie L.
Jeremie L.

Jeremie L.

Niveau
0
93 / 100
points
  • Partager cette question

    Réponses

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Bonjour, je n'ai toujours pas de réponse concernant ma demande et cela persiste toujours, est-ce que quelqu'un peux m'aider ???

    Bonjour Jérémie,

    Veuillez m'excuser pour le délais de réponse, nous avons conscience du problème de mauvaises remontées de message d'erreur entre le capteur de consommation et TaHoma. Nos équipes travaillent sur le problème afin d'identifier la source du problème.

    Je reviendrais vers vous lorsque j'aurais plus d'informations.

    Bonne journée,

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Bonjour, autre point complémentaire il y depuis quelques jours une incohérence entre l'application android et le site sur Pc. Les logos de consommations d'énergie ont changés, on ne sait plus qui est quoi ??? Et pour la mise en marche forcée du cumulus aussi elle est toujours sur ON. Je vous mets les captures écran en pièce jointe

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Bonjour, pour information le problème de symbole sur l'application n'est que sur mon téléphone Android, sur l'appli sur mon Ipad les symboles sont conforment au site internet, cordialement.

    Bonjour Jérémie,

    Je vous confirme que le problème d'icône a bien été corrigé lors de nos précédents mise à jour de l'App iOS (iPhone et iPad) et qu'il sera corrigé lors de la prochaine mise à jour Androïd.

    Bonne journée,

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Bonjour, savez quand la mise à jour sur android aura lieu ? car je n'ai toujours pas récupérer les icônes alors que cela fonctionnait avant.
    Cordialement.

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Bonjour, effectivement j'ai effectué une mise à jour de la box hier soir mais malheureusement le problème sur l'application Android persiste toujours les logos sont tous identiques. Du coup on ne sais pas qui est quoi ? c'est un peu embêtant.
    Cordialement.

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Et la déconnexion du gestionnaire toutes les trois heures environ continue toujours également.

    Jeremie L.
    Jeremie L.

    Jeremie L.

    Niveau
    0
    93 / 100
    points

    Pour information, j'ai retrouvé les logos du capteur de consommation sur l'application android. Par contre les déconnexions du capteur toutes les 3h environs sont toujours présentes.
    Cordialement.

    Amaury C.
    Amaury C.

    Amaury C.

    Niveau
    0
    32 / 100
    points

    Bonjour Thomas,

    Merci pour les informations, avez vous un peu de visibilité sur la résolution du ticket dans vos équipes ainsi que la date de mise en production du correctif ?
    Encore merci

    Amaury

    Haut de page