Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

fonctionnement des cellules avec Moteur Axovia 3S IO pack confort

Bonjour,

Je serai équipé prochainement d'un moteur Axovia 3S Pack Confort pour mon portail 2 battants.
Les 2 cellules présentes dans le pack sont, je pense, installées sur les piliers.

Comment marchent-elles ?

Le faisceau détecte-t'il uniquement en ligne droite entre les 2 cellules ou y a t'il un décalage de 45° par exemple pour la détection dans la zone d'ouverture du portail ?

Que se passe t'il si un véhicule se situe dans la zone d'ouverture du portail étant donné que les 2 cellules sont sur les piliers ?

Merci pour vos retours.

Loic D.
Loic D.

Loic D.

Niveau
1
124 / 750
points
  • Partager cette question

    Réponses

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,
    La détection se fait en ligne droite.

    Pour la pose, il faut faire son choix de la zone de détection.
    Bien souvent, elles sont coté extérieur de la propriété.

    Loic D.
    Loic D.

    Loic D.

    Niveau
    1
    124 / 750
    points

    Merci pour votre retour.

    Par défaut, il me semble que les poseurs installent les cellules aux piliers.
    Quel est l'intérêt ?
    Le mieux est quand même d'installer ceux fournis dans le Pack à un peu plus de 2 mètres (battant de portail de 2m.)
    Donc pas besoin d'ajouter 2 cellules supplémentaires (2 aux piliers et 2 à un peu plus de 2m.)

    Que me conseillez vous à la pose ?

    Loic D.
    Loic D.

    Loic D.

    Niveau
    1
    124 / 750
    points

    Bonjour Thomas,

    Désolé mais je ne comprends pas.

    Ok pour une hauteur entre 20 et 25cm.

    Mais sur le pilier extérieur ?

    Si les cellules sont installées sur les piliers, il n'y a pas d'intérêt lorsque le portail est fermé. Les cellules sont utiles uniquement portail ouvert (voiture présente dans le champ).
    Alors que si les cellules sont installées à un peu + de 2m des piliers (un battant de portail fait 2m), les cellules sont utiles portail ouvert et fermé.
    Ouvert : voiture dans le champ = pas de fermeture.
    Fermé : voiture dans le champ = pas d'ouverture.

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Bonjour , je suis en train de raccorder mes cellules photoélectrique de mon moteur Axovia 3S IO a la Control Box IO. Le montage choisi est P07=3 or dans ce cas faut il laisser le pont entre les connexions 23 et 24 ( pont présent à l'origine dans la box) , de même comment mettre le cavalier dans la cellule RX? Merci

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    On ne met jamais de pont dans les cellules .

    C'est une invention de votre part !

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Bonjour, le pont n'est pas dans la cellule mais sur le control box , d'ailleurs il est bien stipulé qu'en cas de montage P07=4 il faut le retirer (entre bornes 23 et 24) . Dans la cellule il y a un cavalier, non pas sur les bornes de connexion mais sur des picots

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Photo pour le cavalier à mettre en NC ou NO mais je ne sais pas comment le mettre, merci

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Essayez les deux positions.

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Merci pour votre retour. Et pour ce qui est du pont entre les bornes 23 et 24 ? Cdlt

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Merci pour votre réponse

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Apres quelques essais infructueux tout fonctionne.
    Donc voici le topo:
    -le branchement des cellules photoélectrique est P07=3

    • le cavalier de la cellule RX doit être sur NO
    • dans le control box il faut retirer le pont entre les bornes 23 et 24
    • apres avoir installé votre tahoma il faut ajouter resté appuyer sur le bouton PROG du control box durant 3secondes jusqu'à avoir en affichage F0, tout de suite , allez sur Somfy Connect et ajouter l'équipement IO "télécommande keygo" ( via "équipements" et non "commandes") et cliquez sur "sans télécommande" , la recherche sera lancée et normalement votre portail sera ajouté.
    • En espérant que ça fonctionne pour vous aussi

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Bonjour , hier soir j'ai modifié le paramètre P01 pour le mettre sur 0 car je ne souhaitais plus que mon portail se referme seul au bout de la tempo. Apres la modification de ce paramètre j'ai fait un test avec ma keygo et tout fonctionnait, 1er appui il s'ouvre 2eme appui il se ferme . Ce matin je souhaite ouvrir mon portail avec l'application tahoma mais la commande ne se lance pas avec que ma box est bien connectée, je fais un 2eme essai et c'est pareil ... pour finir je prends la télécommande mais idem la portail ne s'ouvre pas . Est ce normal? Dois je refaire une manipulation sur la box depuis la modification de paramètre ? Si oui pourquoi cela influe sur la commande avec la Keygo qui elle ne passe pas par la box ? Merci

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Logan

    Quel est l'âge de votre Control Box ?

    Qu'indique l'afficheur quand ça ne marche pas ?

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Bonjour, ma contrôl box est neuve installée il y a moins de 2 semaines. Je regarde ce soir ce qu'elle affiche.cdlt

    Logan H.
    Logan H.

    Logan H.

    Niveau
    0
    97 / 100
    points

    Sans raison apparente tout refonctionnait le soir ... des moments il faut pas chercher à comprendre ! Merci

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    Bonjour.
    J'ai aussi un problème de fonctionnement des cellules sur un axovia. Le montage est très récent. Je me suis basé pour le passage de câbles sur un schéma avec 2 fils de la platine à la cellule RX et 2 fils de la cellule RX à la cellule TX.
    J'ai donc mis le P07 à 4 mais j'ai une erreur C6 (détection sur cellule en cours) donc ouverture/fermeture impossible. J'ai bien un shunt entre les bornes 3 et 5 de la cellule RX. Les bornes des deux cellules sont bien reliées aux bornes 23-24 de la platine.
    Quand dans cette configuration je met un obstacle entre les cellules, j'entends bien un relais coller.
    Où ai-je merdé ?
    Merci d'avance.

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    "" J'ai bien un shunt entre les bornes 3 et 5 de la cellule RX.""

    ??? Je ne comprends pas, c'est quoi ce shunt ?

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    C'est bien ce qui est marqué sur le schéma de câblage, non ?

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    ??, Si vous avez mis un fil entre 3/5, il faut l'enlever.

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    Bonjour.
    J'ai retiré ce shunt et le portail ne bouge plus.
    Je l'ai remis mais maintenant, l'afficheur est bloqué sur F0...
    Je n'ai plus accès à aucun paramétrage.

    Merci de m'aider à sortir de la panade.

    Quentin B.
    Quentin B.

    Quentin B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Thierry,

    Avez-vous essayé de programmer une télécommande ?

    Si F0 ne s'enlève pas suite à l'ajout d'une télécommande, faites un appui bref sur le bouton PROG.

    Bonne journée,

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    Bonjour.
    Je ne sais pas ce qui est arrivé à cette carte. J'ai eu beaucoup de mal à récupérer l'affichage de base "C1", mais j'ai fini par y arriver.
    J'attends une météo plus clémente pour me pencher sur le câblage des cellules.
    Merci du coup de main.
    Cordialement.

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    Bonjour.
    Impossible de faire fonctionner ces cellules avec le schéma donné plus haut en mode bus. J'ai du repasser un câble pour la conf suivante :
    Du coup, cela fonctionne après avoir changé le cavalier.
    Dans le carton de l'Axovia, il y avait une doc complète du gyro mais rien sur les cellules...

    Richy C.
    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Quel est le modèle de vos cellules , photos de celle-ci et de leur câblage ?

    Thierry S.
    Thierry S.

    Thierry S.

    Niveau
    1
    150 / 750
    points

    Bonjour.
    Ce sont ces cellules.

    Haut de page