Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Bonjour . Slidymoove 600 , apres auto-apprentissage , voyant reste allumé . Porte bloquéePourriez vous m'aider ? Merci .

Bonjour ,
J'ai utilisé Slidymoove 600 pour mon portail il y a à peine 3 ans . Ca a marché au bout plus d'un an puis survient la panne . Quand ca s'ouvre , ca se referme pas , il me faut à chaque fois de débrancher le courant pour que le portail puisse se refermer mais hyper lent . Cette fois ci , ca ne marche plus malgré plusieurs tentatives . J'ai relancé l'auto apprentissage , le portail s'ouvre , se ferme , s'ouvre partiellement et se ferme à nouveau comme indiqué dans le manuel , mais le voyant du boitier électronique reste toujours allumé , et le portail reste bloqué . Pourriez vous m'aider de régler ce problème . Merci .
Cordialement.

Daniel L.
Daniel L.

Daniel L.

Niveau
0
1 / 100
point
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Boitier HS; à remplacer https://boutique.somfy.fr/boitier-electronique-et-accesso...
    Actuellement non dispo.
    ou à faire réparer.

    Bonne soirée

    Bonjour Daniel,

    Le problème que vous décrivez peut aussi ressembler à un problème de point dur ou d'obstacle en fermeture.

    Pouvez-vous me transmettre une vidéo du fonctionnement du portail lors de l'ouverture, ainsi que des photographies de l'installation ?

    Bonne journée,

    Haut de page