Chers Utilisateurs,

Nous rencontrons actuellement un ralentissement sur nos serveurs entrainant des difficultés à se connecter sur nos applications..

Nous mettons tout en oeuvre pour solutionner ce ralentissement.

Nous vous prions de nous excuser pour les éventuels désagréments rencontrés et vous remercions de votre patience.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

problème moteur sur banne?

bonjour
sur une banne terrasse équipée somfy filaire, le moteur, depuis quelques mois, démarre en montée et descente, avec quelques secondes après commande inverseur.
un "technicien" m'a indiqué l'inverseur à changer, ce n'est pas ça!
merci pur l'aide

gérard R.
gérard R.

gérard R.

Niveau
0
2 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Anonyme
    Anonyme

    Anonyme

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    Pour lever le doute sur l'inverseur.

    Débranchez le marron = descente et le noir = montée, puis schuntez-le marron sur phase et pareil avec le noir.
    Si le VR réagit immédiatement c'est l'inverseur, autrement c'est le moteur.
    Probablement le condensateur.

    je m'étonne que votre technicien n'est pas eu la présence d'esprit de tester ainsi l'inverseur ?

    Bonne soirée

    Haut de page