Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comment mettre en marche mon alarme PROTEXIOM ULTIMATE GSM pour la 1ere fois ?

Bonjour à tous,
J'ai acheté une 1ere alarme PROTEXIOM il y a quelques temps pour ma résidence principale et tout s'est bien passé lors de l'installation. J'en suis satisfait.
Suite à un cambriolage, j'ai viens d'acheter ce week-end une 2ème alarme PROTEXIOM ULTIMATE GSM pour ma résidence secondaire .
J'ai bien installé et vérifié tous les éléments : connexion à la box, fixation des éléments, piles, bip sonore, adresse IP OK, éléments reconnus dans l'interface ordinateur et activés, réglages avec niveaux sonores élevés, déclenchement immédiat, paramétrage GSM, test SMS OK...
Impossible par contre d'activer l'alarme pour la 1ere fois, ni avec le badge, ni avec le clavier LCD, ni pas SMS. Pas le moindre bruit, rien ne se passe. Je n'arrive pas à mettre en marche mon alarme PROTEXIOM ULTIMATE GSM.
J'ai débranché la box plusieurs fois. Revérifier la totalité de l'installation et du paramétrage mais RAS.
Y a t'il un problème de configuration ?
Faut il tout réinitialiser ?
Est-ce un problème matériel ?
Merci
Jean-Charles

Jean-Charles B.
Jean-Charles B.

Jean-Charles B.

Niveau
0
42 / 100
points
  • Partager cette question

    Réponses

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jean-Charles

    Ouvrez un détecteur. Est-ce que la sirène se déclenche ?

    Bonne journée !

    Jean-Charles B.
    Jean-Charles B.

    Jean-Charles B.

    Niveau
    0
    42 / 100
    points

    Bonjour Jean-Luc,
    J'ai testé hier. Non la sirène ne se déclenche pas lorsque j'ouvre les éléments (centrale, détecteur ou autre)
    Merci

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour

    Pourriez-vous faire une copie d'écran de la "Liste des éléments".

    Jean-Charles B.
    Jean-Charles B.

    Jean-Charles B.

    Niveau
    0
    42 / 100
    points

    Jean-Luc,
    Désolé, je vais devoir me connecter à la liste des éléments en local avec l'IP pour faire la copie d'écran.
    J'ai quitté la maison hier.
    J'y retourne probablement en fin de semaine.
    Je vais enverrai la copie d'ici quelques jours.
    J'espère que vous serez disponible.
    Merci pour votre aide.

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jean-Charles

    J'attends donc votre réponse. Ne vous inquiétez pas, je suis souvent sur le forum !

    Bonne journée !

    Jean-Charles B.
    Jean-Charles B.

    Jean-Charles B.

    Niveau
    0
    42 / 100
    points

    Bonjour Jean-Luc
    J'ai été absent pendant plusieurs semaines, de retour aujourd'hui dans ma résidence secondaire pour paramétrer l'alarme.
    Voici la copie d'écran de la liste de éléments. Tout est vert mais pas d'indicateur sur la colonne boitier ouvert / fermé à priori.
    Merci pour votre aide
    JC

    Jean-Luc B.
    Jean-Luc B.

    Jean-Luc B.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Jean-Charles

    Tous vos éléments sont en mode pause. Cliquez sur la flèche orange à coté de la poubelle pour les activer.

    Bonne journée !

    Jean-Charles B.
    Jean-Charles B.

    Jean-Charles B.

    Niveau
    0
    42 / 100
    points

    Bonsoir Jean-Luc
    Cela fonctionne
    Merci à vous
    Jean-Charles

    Haut de page