Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

perte de liaison detecteur porte de garage malgré le remplacement des piles

Bonjour mon détecteur est relié à ma box tahoma il a très bien fonctionné depuis le début mais depuis 15 jours icône grisé sur mon portable, je viens de changer les piles et cela n'a rien changer je test le détecteur le voyant s'allume en rouge

JF S.
JF S.

JF S.

Niveau
1
126 / 750
points
  • Partager cette question

    Réponses

    JF S.
    JF S.

    JF S.

    Niveau
    1
    126 / 750
    points

    bonjour j'ai effectué la manœuvre et cela ne fonctionne pas

    JF S.
    JF S.

    JF S.

    Niveau
    1
    126 / 750
    points

    oui c'est bien cela

    JF S.
    JF S.

    JF S.

    Niveau
    1
    126 / 750
    points

    bonjour j'ai essayé mais malheureusement cela ne fonctionne toujours pas
    le voyant s'allume rouge c'est normal ?

    JF S.
    JF S.

    JF S.

    Niveau
    1
    126 / 750
    points

    merci beaucoup

    bonne soirée

    JF S.
    JF S.

    JF S.

    Niveau
    1
    126 / 750
    points

    Bonjour ci-joint le modèle.

    Cdt

    Bonjour JF,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre détecteur soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page