Chers utilisateurs,

Une maintenance de votre box TaHoma/Connexoon est prévue ce Mardi 24 Mai 2022 à 12h30.

Durant 25 min, les services TaHoma/Connexoon ne seront pas accessibles.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

ensemble installation tahoma ne fonctionne plus

Bonjour, mon installation de domotique tahoma ne fonctionnait plus ( plus aucune reconnaissance de mes volets roulants: sur l'appication volet ouvert alors qu il etait fermé) ;
j ai donc supprimé de l 'application l'ensemble de mes VR.
Il m 'est maintenant impossible de les reconnaître via tahoma pour pouvoir les réinstaller ceci même après une RAZ de chaque volet.
Ma tahoma a été mise à jour.
Comment puis je faire pour revisualiser chaque volet dans ma tahoma?

Merci,

Guillaume
Guillaume

Guillaume

Niveau
0
35 / 100
points
Code postal:
18000
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Bourges
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Guillaume,

    Pouvez-vous me communiquez le code Pin de votre produit s'il vous plaît.

    Bonne journée,

    Frederic L.
    Frederic L.

    Frederic L.

    Niveau
    0
    65 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, depuis plusieurs semaines plus aucuns volets roulants ou même mon portail ne peut être activé depuis l’application Tahoma. De même, mes scénarios semblent être lancés mais aucune action n’est faite en réalité. Merci d’avance pour votre aide.

    Bonjour Frederic,
    pouvez vous me communiquer le code pin de votre Tahoma.
    Bonne journée

    Frederic L.
    Frederic L.

    Frederic L.

    Niveau
    0
    65 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour, le code pin est le suivant:
    0220-2979-2516

    Merci.

    Frederic,
    J'ai lancé une re-synchronisation de votre boitier avec notre serveur.
    Bonne journée.

    Frederic L.
    Frederic L.

    Frederic L.

    Niveau
    0
    65 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Super, ça fonctionne à nouveau !!
    Merci beaucoup.

    Frederic L.
    Frederic L.

    Frederic L.

    Niveau
    0
    65 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Le portail fonctionne mais pas le volets roulants. Est-ce qu’il faut faire une autre manipulation ?
    Merci d’avance.

    Jérôme
    Jérôme

    Jérôme

    Niveau
    0
    42 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour

    J'ai exactement les mêmes problèmes que Frédéric L. : tout semble fonctionner normalement mais aucune action n'est effectuée.

    Pourriez-vous s'il vous plaît m'aider ?
    Est il obligatoire de vous communiquer le code PIN sur ce forum ou est il possible de vous le communiquer par email ?

    Merci pour votre assistance
    Jérôme

    Bonjour Jérôme,
    effectivement il me faudra le code pin de votre tahoma. rassurer vous seul les yellows peuvent utiliser ce code a 12 chiffres.
    Bonne journée.

    Jérôme
    Jérôme

    Jérôme

    Niveau
    0
    42 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Bonjour Nicolas,

    Je vous remercie pour votre réponse.
    Entre temps, j'ai trouvé une solution au problème : j'ai supprimé puis recréé tous mes appareils.
    Depuis, cela fonctionne.

    Merci,

    Jérôme

    Haut de page