Chers membres de la communauté,

Je vous informe que nous venons de procéder au déploiement du correctif et un redémarrage de nos serveurs Thermostats connectés.

Nos services sont donc de nouveaux opérationnels.

Veuillez nous excuser pour la gène occasionnée.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

connexion du Link impossible ? après changement de box

Bonjour, suite au passage de la fibre et nouvelle box Bouygues enfin c la même mais neuve, j'ai réinstallé tout les appareils avec le nouveau code wifi sans problème, par contre pour le Link pas moyen j'ai respecté les procédures mais il gardait en mémoire l'enceint code wifi. c'est alors que j'ai tout supprimé pour repartir de zéro et c'est pas mieux le Link clignote rapidement au départ et après moins vite et ensuite en voie lente et le message d'erreur en gris apparait aller dans paramètre wifi chose faite le Link est bien enregistré et quand je clic dessus il essai de ce connecter sans résultat et cela supprime ma box. Pour le moment le Link est débranché depuis 48h et ça ref est BU011100C167 au cas ou un Yello pourrait faire quelque chose en interne, en attendant votre retour Merci d'avance, Philippe

Merci,

  • Partager cette question

    Réponses

    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    44
    Spécialité:
    Informatique
    Mon produit Somfy favori:
    Home Alarme
    Ma petite astuce:
    Toujours rebooter la box internet en cas de problème sur le matériel Somfy
    Raison sociale:
    -
    Adresse:
    7 Chemin du Marais
    Ville:
    PORNICHET
    Site internet:
    Activité professionnelle:
    Informatique

    Bonsoir Philippe
    Vous auriez du vous connecter avant sur le Forum, vous auriez gagné beaucoup de temps.
    Vous avez juste change de box pour une toute neuve chez le même opérateur.
    Dans ce cas il suffit de remettre l'ancien SSID et l'ancienne clé WIFI sur la nouvelle box et tous vos matériels marche instantanément.

    Maintenant plus qu'a attendre qu'un Yello regarde ce qui se passe.

    bonsoir, Jacky.M Merci pour votre réponse' j'ai mis du temps à réagir car je n'avais pas compris qu'il fallait s'inscrire sur le forum et quand je mettais émail et mot passe ça passait pas alors que sur le sit Somfy j'étais reconnu. A votre avis en attendant l'avis d'un Yello je dois rebrancher le Link ou pas. Bonne soirée

    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    44
    Spécialité:
    Informatique
    Mon produit Somfy favori:
    Home Alarme
    Ma petite astuce:
    Toujours rebooter la box internet en cas de problème sur le matériel Somfy
    Raison sociale:
    -
    Adresse:
    7 Chemin du Marais
    Ville:
    PORNICHET
    Site internet:
    Activité professionnelle:
    Informatique

    Philipe en attendant qu'un Yello prenne la main consultez les différentes fiches de dépannage du link
    https://support.somfyprotect.com/hc/fr/sections/201143181...

    Bonjour Philippe,

    Votre Link ne remonte pas sur notre serveur. Avez-vous essayé de changer de téléphone pour reprendre l'installation de votre Link?

    Bonne journée,

    Bonjour Maud.F merci de me répondre j'ai débranché le Link depuis 3 jours , je vais le rebrancher dans un instant et refaire l'installation il apparaitra peut-être sur votre serveur , et je possède qu'un smartphone
    merci. Philippe

    Bonjour, j'ai essayé de réinstaller mon Link en respectant les procédures rien à faire, pourtant il est bien enregistré dans le wifi de mon tel et j'en possède qu'un, et avec la tablette somfy me dit que émail et le mot pass est déjà utilisé. un yello peut il me venir en aide, le Link n° BU011100C167 est branché et clignote voie lente, j'ai expliqué au 1er message que j'avais supprimé l'installation, merci

    Philippe,

    Si vous utilisez un autre téléphone il faut bien aller dans "se connecter" et non "créer un compte".

    Une fois le Link débranché il faut rester appuyé sur le bouton jusqu'à ce qu'il s'éteigne, une fois éteint vous restez appuyé et vous branché votre Link en comptant 20s.

    Une fois les 20s écoulé vous prenez votre application et vous commencez l'installation du Link.

    Bonne journée,

    bonjour Maud.F j'ai fais ce que vous m'avez conseillé mais rien à faire le Link ne s'installe pas même en prenant la tablette , déjà quand je débranche le Link pas besoin d'appuyer sur le bouton il s'éteint tout seul sortie de la prise, quand je rebranche en appuyant sur le bouton il clignote rapidement 8 secondes et s'éteint jusqu'à 20 secondes si je continu en restant appuyé le Link redémarre voyant fixe 5 secondes puis clignote 9 secondes pas très vite et voie lente, en faisant la procédure au bout des 20 secondes en le débranchant ou pas pour l'installation ça change pas le voyant s'allume puis clignote pas très vite sur le smartphone cherche et au bout d'un moment le Link passe en voie lente et le tel affiche un message d'erreur wifi en gris qu'il faut désactiver et réactiver , je sais plus quoi faire car cela fait au moins 50 fois voir plus que je refais l'installation je commence craquer, ça vient de chez moi ou de chez Somfy ???? Déjà à la1ère installation problème à cause d'une mise à jour pas faite. Merci de me venir en aide, Philippe

    Philippe,

    Est-il possible de vous contacter par téléphone afin de refaire la procédure avec vous pour être sûr que la manipulation soit maîtrisée?

    Ou nous contacter au 09 69 320 307 notre numéro non surtaxé.

    Bonne journée,

    Haut de page

    © Tous droits réservés Somfy 2021 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique