Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Problème Appairage avec HITACHI YUTAKI M via ATW-TAG-02

Bonjour,

J’ai récemment fait l’acquisition d’une Tahoma pour contrôler par PAC air/eau Hitachi Yutaki M (RASM-6NE).

J’ai deux circuits de plancher chauffant contrôlés par deux télécommandes filaires.

J’ai installé le module ATW-TAG-02 que je n’arrive pas à appairer avec ma TAHOMA.

J’ai vu plusieurs topics sur le forum notamment le tuto suivant que j’ai suivi:
Instructions_pour_la_mise_en_service_Tahoma_-_sept_2016.pdf

Mais rien n’y fait, je n’arrive pas à appairer.
Quand je réinitialise le ATW-TAG-02 la PAC se met en erreur 205.

Pouvez-vous m’aider?
D’avance merci.

Pierre.

Pierre D.
Pierre D.

Pierre D.

Niveau
0
13 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Pierre
    Avec un petit tuto en vidéo ça devrait le faire.

    Bonjour Jacky,

    Merci pour ton message.
    C'est bien ce que je fais, mais ca ne marche pas chez moi.
    J'ai vu d'autres sujets dans lesquels il fallait faire des motifs sur le paramétrage de la PAC (Options générales > Controleur Externe = AIR ou TOTAL) mais cela ne marche pas non plus...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    OK Pierre.
    Je pense que c'est un problème d'harmonisation de clé IO.
    Ci joint le document le plus complet que j'ai trouvé sur le site
    https://www.somfypro.fr/documents/273343/69911102/Enregis...

    Bonjour Jacky,

    Merci pour ton aide.
    Pour l'instant ma Tahoma est "vierge"... je n'ai aucun élément io appairé, du coup je sais pas trop s'il peut y avoir un problème de conflit de clé io...
    Sur ma Tahoma quand je vais dans configuration > système io, j'ai les options suivantes que j'ai essayé" toutes les 3 et qui ne donnent rien, j'obtiens à chaque fois un message d'erreur.

    Pierre D.
    Pierre D.

    Pierre D.

    Niveau
    0
    13 / 100
    points

    Bonjour,

    Suite et fin de mon problème grâce à la hotline somfy.

    J’avais mal appairé la première fois (sans activer l’option commande externe sur la Yutaki) ce qui avait créé des modules fantômes qui faisaient planter les nouvelles tentatives d’appairage.

    Une fois ceux ci supprimés par la hotline, appairage sans souci.

    Sébastien G.
    Sébastien G.

    Sébastien G.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour,

    Très bien. Merci pour votre retour.

    Bonne journée.

    RENE R.
    RENE R.

    RENE R.

    Niveau
    1
    139 / 750
    points

    Bonjour,
    Pouvez-vous, comme Pierre D, supprimer le mauvais appairage ios pour refaire la même opération
    avec ATW TAG 02de laPAC Hitachi Yutaki S ?
    Tahoma Switch 2024 6144 2754
    Amicalement
    RR

    RENE R.
    RENE R.

    RENE R.

    Niveau
    1
    139 / 750
    points

    Bonjour,
    C'est fait, la Tahoma Switch code Pin 2024 6144 2754
    est en service.
    Merci pour votre attention
    R&C

    RENE R.
    RENE R.

    RENE R.

    Niveau
    1
    139 / 750
    points

    je reviens vers vous après une longue absence. Merci Nicolas pour l'intervention. Hélas, la liaison n'a pas été réalisée.. la procédure :
    sur la PAC YutakiS Configuration système,
    Options générales,
    Telecommande,
    Sélectionner télécommande 1, sélectionner radio,
    Télécommande 2 sur Aucun,
    Retour à Options générales,
    Option commande externe,
    Mode de contrôle + TOTAL (interrupteur passe au rouge).

    Sur Tahoma switch = Ajouter un équipement, chauffage et climatisation, Hitachi,Climatisation (il n'y a pas PAC....).
    Sur ATW TAG 02, appuis 3s sur le bouton "Prog". après quelques instants la led verte cesse son clignotement et s’éteint.et, il n'y a pas de contact radio= rien.
    Un essai à été fait via la gestion des clés IO par la découverte IO sur vos équipements. et là rien non plus pas de contact..
    Question, ou est l'anomalie ?

    RENE R.
    RENE R.

    RENE R.

    Niveau
    1
    139 / 750
    points

    bonjour,
    J'ai fait la mise à 0 du module ATW-TAG-02.
    Mais, rien y fait, pas de contact. Problème semble insoluble..
    Merci pour votre intervention..

    Bonjour Rene,
    Apres avoir contacter le develloppement visiblement ce module hitachi ne fais pas partie de la liste de compatibilité Tahoma Switch mais uniquement Tahoma V2.
    Je vous invite a vous rapporcher de votre revendeur hitachi.
    Bonne journée.

    RENE R.
    RENE R.

    RENE R.

    Niveau
    1
    139 / 750
    points

    Merci Nicolas,
    Pas facile de communiquer avec l'installateur situé loin d'ici et peu disponible...
    Si l'un des membres du forum a une solution, je suis preneur !
    Quant à Hitachi, c'est impossible d'avoir un mot de passe pour accéder à la docuthek.
    Amicalement
    RR

    Gab C.
    Gab C.

    Gab C.

    Niveau
    1
    275 / 750
    points

    Bonjour,
    Pouvez-vous, comme Pierre D, j'ai des soucis de ré appairage avec ma Tahoma et le module ATW-TAG-02. Afin d'être sûr que le module n'est pas defectueux, je voulais savoir si j'avais toujours des equipements résiduels sur la Tahoma correspondant a ma PAC Hitachi Yutaki S (qui était fonctionnel avant).
    Pouvez vous supprimer le mauvais appairage pour refaire la même opération
    avec ATW TAG 02 ?
    Mon PIN Code est le 1217-4316-5323
    Merci
    RR

    Bonjour Gab,

    Après vérification, il n'y aucun éléments résiduels sur votre Tahoma.
    Afin 'appairer de nouveau votre système, il vous faudra cependant le remettre à zéro.
    Afin de connaître la manipulation à effectuer, je vous invite à contacter Hitachi.

    Bonne journée,

    Haut de page