Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Link à deplacer

Bonjour,

Voilà 2 ans que nous avons installer Somfy protect, mais depuis quelques semaines sur mon application il y a écrit pour certaines pièces de la maison, qu il faut déplacer le link. Alors que rien n a bougé depuis 2 ans, hormis le changement de certaines piles, mais les emplacements eux n ont pas changé.
J ai essayé de remettre à jour mais les messages s affichent toujours.
Quel est le problème à votre avis?

Merci,

Sabrina D.
Sabrina D.

Sabrina D.

Niveau
0
68 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Sabrina
    En complément de la réponse de Guillaume, n'avez vous pas changé des meubles ou de la décoration aux abord du Link.

    Un beau plateau Arabe en Cuivre accroché au mur est une barrière a ondes des plus efficace.

    Maintenant je pense plus pour l'hypothèse de Guillaume.

    Sabrina D.
    Sabrina D.

    Sabrina D.

    Niveau
    0
    68 / 100
    points

    Bonjour.
    Lorsque je vais sur mon application, ça m indique que la recharge des piles est complète, juste qu il n y a aucun signal. J essayerai quand même de changer les piles.
    Et non pas de changement de meubles depuis...
    Merci pour vos réponses, je vous tiens au courant dès que j'aurais changer les piles

    Sabrina D.
    Sabrina D.

    Sabrina D.

    Niveau
    0
    68 / 100
    points

    Bonjour.
    C était bien les piles , merci beaucoup.
    Maintenant ça me paraît tellement logique .

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Même constat Guillaume.
    La jauge n'a visiblement que deux états. 100% tout va bien, 0 il faut changer la pile, sachant que si tu mesure la tension, elle n'est pas à Zéro, mais bien à sa valeur limite.
    Le comparateur de tension est basique. Temps que tu est au dessus de la valeur limite c'est 100% après c'est zéro.

    Frédéric M.
    Frédéric M.

    Frédéric M.

    Niveau
    0
    32 / 100
    points

    Bonjour à tous,

    J'ai un problème similaire : 5 links de fenêtre coulissante (sur les 6 installés) ont le même message d'erreur "déplacez le link". Hors ils sont pour certains à moins de 2m du link avec piles neuves. Le link est à jour, et j'ai même tout désinstaller et réinstaller. Rien n'y fait.

    Auriez vous des idées à partager svp ?

    Merci. Cdlt,

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonjour Fréderic.
    Si au moins un des intellitag fonctionne c'est que le Link fonctionne.

    Lancer un diagnostique dans le menu Mes équipement pour remettre a jour l'état de tous vos détecteurs.

    Frédéric M.
    Frédéric M.

    Frédéric M.

    Niveau
    0
    32 / 100
    points

    Bonjour Jacky,

    Le diagnostic a été lancé plusieurs fois. Rien n'y fait. Elles passent en "normal" quelques heures puis affiche le message "Déplacer le link".

    J'ai même désinstallé tout le système. L'erreur est réapparu au bout de 24-48h. Et pourtant ils sont tous à moins de 10m du link (pour certains à 1.5m ...).

    Merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Frédéric
    Votre Link est sur une prise a 20cm du sol ou il est en hauteur.

    Y a t'il quelque chose devant le Link et est il a proximité de la box internet.

    Frédéric M.
    Frédéric M.

    Frédéric M.

    Niveau
    0
    32 / 100
    points

    Bonsoir,

    Il est à 20cm du sol, sur une prise "standard". Il est situé à 2m de la box, dans la même pièce et le signal est fort.

    Merci

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    OK Frédéric
    Déplacer le Link ne correspond pas a un problème de WIFI mais a un problème de communication avec les détecteurs.
    Si le Link avait été a coté de la box il aurait pu être perturbé par l'électronique de celle ci.

    Dans votre cas il es trop bas. Essayez d'utiliser une rallonge pour le mettre sur un meuble et de préférence ou il y a le plus d'ouvertures car la fréquence utilisée pour les détecteurs circule essentiellement par les ouvertures et très peu a travers les murs épais.

    bonjour
    Depuis 2 jours message déplaçait le link pour 2 fenêtres. J'ai déplacé le link et changé les piles mais toujours le même problème. J'ai une autre fenêtre a côté et la porte d'entrée sans aucun souci. je n'ai eu aucun problème depuis la pose en 2019. Je n'ai effectué aucun changement ni déco dans la pièce. J'ai aussi lancé le diagnostic idem
    merci

    Haut de page