Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Remplacement Carte sga6000 problème avec feu clignotant

Bonjour,
Je viens de procéder au remplacement de la carte sga6000 de mon moteur de portail. Aucun soucis pour la mise en fonctionnement (réglage des courses …). Par contre en connectant le feu clignotant le voyant rouge de fonctionnement de la carte s’éteint. Le feu clignote correctement, le portail s’ouvre et se ferme correctement. Auriez-vous un diagnostic à partager sur le pourquoi ce voyant s’éteint une fois le feu clignotant connecté? J’aimerai autant que possible ne pas griller ma carte …

Merci,

Henri E.
Henri E.

Henri E.

Niveau
0
65 / 100
points
  • Partager cette question

    Réponses

    Henri E.
    Henri E.

    Henri E.

    Niveau
    0
    65 / 100
    points

    Bonjour,
    Borne 8 et 9 de l’alimentation 24v c’est ce qui est indiqué sur la notice.
    Une idée?
    Merci.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Henri,

    Le voyant START du boîtier électronique s'éteint après quelques minutes, si vous rappuyez sur le bouton START, il doit se rallumer, il s'agit d'une mise en veille normal qui n'a pas de lien avec le raccordement du feu orange.

    Bonne journée,

    Henri E.
    Henri E.

    Henri E.

    Niveau
    0
    65 / 100
    points

    Bonjour Thomas,
    Oui j’avais bien noté le fait que le voyant s’éteint et qu’il peut être rallumé en appuyant sur le bouton START mais dans ce cas de figure j’éteins le courant, je branche mon feu clignotant et quand je rallume le voyant reste éteint et l’appuie sur START ne change rien. Une idée? Merci.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Henri,

    Le feu clignotant est-il un feu Somfy ? Si oui, pouvez-vous me dire s'il s'agit de la version LED ou de la version à ampoule ? S'il s'agit de la version à ampoule, est-ce l'ampoule d'origine ?

    Bonne journée,

    Henri E.
    Henri E.

    Henri E.

    Niveau
    0
    65 / 100
    points

    Bonjour Thomas,
    Oui c’est un feu Somfy, il s’agit de la version ampoule feu orange droit et il s’agit de l’ampoule d’origine.
    En vous remerciant pour vos conseils.

    Henri E.
    Henri E.

    Henri E.

    Niveau
    0
    65 / 100
    points

    Bonsoir Richy,
    Le feu fonctionne parfaitement en fait ma question porte sur la diode rouge de fonctionnement de la carte de remplacement qui s’éteint quand le feu est branché alors qu’elle reste allumée quand le feu n’est pas raccordé. Merci pour vos conseils.

    Thomas M.
    Thomas M.

    Thomas M.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Henri,

    Avez-vous d'autres accessoires raccordés sur les bornes BUS, 24V & BATT de la motorisation ?

    Bonne journée,

    Henri E.
    Henri E.

    Henri E.

    Niveau
    0
    65 / 100
    points

    Bonsoir Thomas,
    Non uniquement le feu clignotant orange.
    Merci.

    Gaëlle B.
    Gaëlle B.

    Gaëlle B.

    Niveau
    4
    5000 / 5000
    points
    Equipe

    Bonjour Henri,

    Afin de poursuivre votre SAV, je me permets de vous envoyer un email.

    Bonne journée,

    Haut de page