Chers Utilisateurs,

Une maintenance de votre box TaHoma est prévue ce Mardi 30 Janvier 2024.

Vous pourrez réaliser la mise à jour de votre box à partir du Mardi 30 Janvier 2024, milieu de journée. Pendant la mise à jour, vos équipements, vos scénarios et votre fonction "ma sécurité" restent disponibles. Cependant, aucune modification ne sera possible et il se peut que votre interface soit indisponible pendant quelques minutes.

Les services TaHoma seront de nouveau opérationnels mardi en fin de journée.

L'équipe des Yellows  

Question en attente de réponse

connexion impossible du link de mon alarme ( depuis changement FAI + box )

Bonjour,

J'ai acheté il y a quelques temps une somfy home alarme , j'ai pu sans pb tout installer , et tout fonctionnais , mais ,
depuis que j'ai changé de FAI et de box internet et aussi de technologie internet ( de 4G a fibre ) ,
il m'est impossible d'associer le link a l'application qui est installée sur mon smartphone.
J'ai éssaye de réinitialiser le link : même pb
réinitialiser mon tel + réinstallation de l'application : même pb
Comment puis je ou comment dois je proceder pour régler ce pb svp ?
Merci
Cordialement
Aurélien

Merci,

Aurélien M.
Aurélien M.

Aurélien M.

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    0
    31 / 100
    points

    Bonjour

    J'ai déja suivi cette manip , et cela ne fonctionne pas , le link n'est toujours pas détécté par mon téléphone, je précise que tout fonctionnait correctement auparavant , c'est depuis que j'ai changé de box que le pb est apparu, j'ai fait plusieurs reinit sur le link mais cela ne change rien , le link n'est toujours pas détécté
    merci

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    0
    31 / 100
    points

    Oui , j'obtiens bien la vague lente lors de la reinit , mais le link n'est pas détécté.

    Effectivement je n'avais pas fait la procédure de changement de wifi , et je ne peux pas la faire maintenant car , lorsque j'ouvre l'application , le link n'apparait pas , (je l'avais supprimé comme cela ne fonctionnait pas pour le recréer) et il m'est impossible de l'ajouter car il est pas détecté,
    si j'avais su j'aurais suivi la procédure de changement de wifi car je galère maintenant , et du coup est il possible de solutionner ce pb ?
    Merci
    Cordialement
    Aurélien

    Aurelien vous ne voyez pas un réseau SOMFYxxxx ou MyfoxXX .
    Si oui il faut le sélectionner pour continuer la procédure.

    Edit : Si vous n'avez pas supprimez le Link de Somfy Protect, il ne peut pas disparaitre tout seul.

    En haut de la page d'accueil, il y a le nom du Site avec une flêche en dessous. Cliquez sur le nom pour voir si il y a un autre site de créé.

    Aurélien M.
    Aurélien M.

    Aurélien M.

    Niveau
    0
    31 / 100
    points

    Bon pb résolu ,
    j 'ai suivi a le lettre vos recommandations et j'ai pu réinstaller le link ,
    apparemment c'est le mode de cryptage wifi qui bloquait
    merci bien a vous !
    Cordialement
    Aurélien

    Haut de page