Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Comment reprendre la main sur le link alors que l'alarme reste activée et que le link ne répond plus?

Bonjour,

mon link clignote et ne veut plus rien savoir. L'alarme, via l'application, reste ON et je ne peux l'éteindre (malgré màj appli).
Que puis je faire pour reprendre le contrôle = couper alarme et/ou reconfigurer link (BU01110017E3)?
J'ai essayé tout ce que le forum propose mais rien ne fonctionne.

Merci d'avance pour votre aide!

tanguy
tanguy

tanguy

Niveau
0
31 / 100
points
  • Partager cette question

    Réponses

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Bonsoir Tanguy
    Vous avez essayez de faire un arrêt relance de la box internet ?

    tanguy
    tanguy

    tanguy

    Niveau
    0
    31 / 100
    points

    Bonsoir Jacky, oui j'ai essayé, sans résultat...

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Tanguy si votre Link clignote c'est qu'il ne voit plus le WIFI de la Box.
    Débranchez le et rapprochez le de la BOX.

    Si vous n'avez pas de badge il faut qu'il soit impérativement connecté pour pouvoir le piloter.

    Vous avez vérifiez que le WIFI de la Box fonctionne.

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Tanguy si en rapprochant le Link de la Box il refuse de se connecter, vérifiez dans le paramétrage de la box que l'opérateur ne vous a pas activer le WIFI 5Ghz.
    Si c'est le cas il faut impérativement que le 5Ghz est un SSID différent deu 2.4Ghz.

    tanguy
    tanguy

    tanguy

    Niveau
    0
    31 / 100
    points

    J'ai essayé mais il clignote toujours. J'ai aussi un badge, mais il n'a pas d'effet sur l'état de l'alarme (qui reste active).
    Le wifi fonctionne normalement sur les autres appareils.

    tanguy
    tanguy

    tanguy

    Niveau
    0
    31 / 100
    points

    Après plusieurs redémarrages de la box et du link, votre solution a fonctionné.
    Merci beaucoup pour votre aide Jacky!

    JACKY M.
    JACKY M.

    JACKY M.

    Niveau
    4
    5000 / 5000
    points

    Merci pour le retour Tanguy.
    Vérifiez que votre badge fonctionne bien sinon il faut le réinitialiser en suivant la procédure ci jointe.

    Haut de page