Chers Utilisateurs,

Vous êtes équipé d’un système de sécurité Home Alarm ?

Découvrez ici le Webinar de notre experte en produit de sécurité et partez en congés l’esprit serein.

L’équipe des Yellow’s SOMFY

Question en attente de réponse

Link LED éteint 1ère utilisation réelle après installation

Bonjour,

J’ai effectué l installation avec succès le 20/07/21 d’un kit Home Alarm acheté le 18/07/21 sur Amazon. Lors du premier test réel de l’alarme en touchant un intelliTAG, l alarme s’est bien déclenchée, arrêt de l’alarme avec le badge mais après je me suis aperçu que la led du link s’est éteinte et impossible de le refaire fonctionner avec les manipulations conseillées sur le forum (débrancher appui 10 sec, appui 10 sec bouton latéral en le branchant) Débranché une nuit, essai ce matin rien, deuxième essai ce soir après la journée débranché toujours rien (changement de prise également) Link MAC BU01101E5542020.

Merci pour votre retour,

Cdt

Manu B.
Manu B.

Manu B.

Niveau
0
2 / 100
points
Code postal:
03300
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
2 rue des Prairie
Ville:
Creuzier le vieux
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Bonjour Manu,

    Je vous confirme que d'après ce que vous nous indiquez, il semblerait que votre Link soit défectueux. Afin de gérer votre SAV, je vais avoir besoin d'informations personnelles et c'est pour cette raison que je viens de vous envoyer un mail pour continuer votre dépannage en privé.

    Bonne journée,

    Haut de page