Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Motorisation bruyante avec des accouts à l ouverture

Bonjour,
Je viens de finaliser la motorisation de mon portail, très déçu de somfy, moteurs bruyants et aucun réglage de prévu sur les ralentissements des vantaux, en plus la lampe flach s allume que lorsque que le portail est en mouvement 8s, je sors directement sur une rue je pensais que c était pour avertir d une sortie d un véhicule il aurait été judicieux de le faire glignoter plus longtemps j avais ça avant sur ma motorisation diagral.
Vraiment déçu de somfy

Merci,

Serge R.
Serge R.

Serge R.

Niveau
0
46 / 100
points
  • Partager cette question

    Réponses

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Bonjour,

    Le flash clignote 3s avant ouverture et se termine en fin de mouvement, idem dans l'autre sens.

    Pouvez-vous poser ici une vidéo sonore de vos moteurs en mouvement ?

    CdL

    Serge R.
    Serge R.

    Serge R.

    Niveau
    0
    46 / 100
    points

    Trouvez ci-joint une vidéo

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Bonjour,

    Les moteurs ne sont pas bruyants du tout !!!
    C'est votre portail qui l'est.
    Un léger bruit de pignons se fait entendre, mais quoi de plus normal dans un moteur avec cascades de pignons.
    Cependant je suis surpris que les battants ne ralentissent pas en accostage ?
    Avez-vous finalisé la procédure d'auto apprentissage ?

    CdL

    Serge R.
    Serge R.

    Serge R.

    Niveau
    0
    46 / 100
    points

    Bonjour,
    J ai fait tourner les moteurs sans les vantaux et le bruit des moteurs est tjr la, mon portail ne fait aucun bruit à vide je suis ancien technicien j ai fait des essais pour comprendre ce bruit de casserole,
    Je suis comme vous surpris qu il n y a pas plus de ralentissem
    Peut-être refaire auto apprentissage ?
    Merci

    ingrid
    ingrid

    ingrid

    Niveau
    2
    874 / 2000
    points

    Les moteurs sont parfaitement dans le standard sonore.
    Moi, je suis un peu plus qu'un technicien, mais j'évite de le dire sur le forum.

    Attendez d'autres avis.

    CdL

    Serge R.
    Serge R.

    Serge R.

    Niveau
    0
    46 / 100
    points

    Bonjour,
    Je vais refaire l auto apprentissage de motorisation, c est vrai que je n ai pas de ralentissements
    Et je vous tiens au courant pour les voyants
    Merci

    Haut de page