Chers utilisateurs,

Nous rencontrons actuellement des problèmes de connexion pouvant impliquer des difficultés à vous connecter à Tahoma.

Pour solutionner cela, nous vous invitons simplement à fermer votre application en arrière plan et à la relancer.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Telis 1 ne fonctionne plus?

Bjr
J’ai installé 6 volets roulants solaires, il y a 7 mois, individuellement, il fonctionne avec un « Smove Origin RTS », en complément, j’ai une télécommande « Télis 1 RTS » qui permets de fermer ou ouvrir tous les volets en même temps, je suis parti quelques jours en déplacement et à mon retour la Télis ne fonction plus, c’est cette télécommande qui me sert a ouvrir tout mes volets, dont celui de la porte d’entrée, depuis l'extérieur de mon domicile, heureusement j’avais aussi emporté la télécommande « Smove Origin RTS » de la porte d’entrée, en prévision de ce genre d’incident…
Depuis j’ai tout tenté pour remettre en marche la Télis 1, en utilisant la notice, le forum et tous ce qui est évoqué sur le net, rien n’y fait !
Pouvez-vous m’aider à la remettre en fonctionnement?
Merci.
Cdt
Dominique

Dominique B.
Dominique B.

Dominique B.

Niveau
0
51 / 100
points
  • Partager cette question

    Réponses

    Le Coyote
    Le Coyote

    Le Coyote

    Niveau
    4
    5000 / 5000
    points

    Bonjour,

    Je suppose que vous avez changé les piles et que la led rouge s'allume ?

    ATTENTION....!!! en terme de sécu, si la porte d'entrée constitue le seul accès à l'habitat, il faut obligatoirement un volet à commande de secours intégré (CSI). Ne qui ne semble pas être votre cas.

    CdL

    Dominique B.
    Dominique B.

    Dominique B.

    Niveau
    0
    51 / 100
    points

    Bjr,
    Merci pour votre retour,
    Oui j,ai changé la pile et le LED rouge s'allume ;-) Concernant la porte d'entrée, c'est fait... mais, cela ne réponds pas à ma demande initiale qui concerne la Télis 1 et sa déprogrammation" subite.
    Cdt
    Dominique

    Bonjour Dominique

    Est-ce que vous avez essayé de reprogrammer la Télis dans la motorisation ?

    Appui sur "prog" de la smoove, jusqu'au mouvement du volet.
    Appui très bref sur "prog" de la Télis. Un va et vient du tablier doit confirmer l'opération.

    Bonne journée !

    Dominique B.
    Dominique B.

    Dominique B.

    Niveau
    0
    51 / 100
    points

    Bjr,
    Oui, j'ai bien fait cette manip en respectant les temps, le smoove répond, mais, quand j’appuie sur le bouton prog. du Télis 1 rien ne bouge...
    Très Cdt
    Dominique

    Haut de page