Chers utilisateurs,

Nous rencontrons actuellement des ralentissements sur nos serveurs pouvant impliquer des difficultés à vous connecter à Tahoma et Somfy Protect.

Nos équipes sont actuellement dédiées à la résolution de ce problème et nous vous tiendrons informés de l’avancement de la situation via ce bandeau d’information.

Veuillez nous excuser pour la gêne occasionnée et nous vous remercions pour votre compréhension.

L’équipe des Yellow’s SOMFY  

Question en attente de réponse

Base Somfy ne se connecte plus

Bonjour,

Ma base SOMFY V2 semble ne plus vouloir communiquer avec ma box internet.
En accédant à l'interface de ma Freebox je vois que le port Ethernet est bien actif pour la base, mais très peu de données passent.

Cela se traduit par un message d'erreur sur mon application Tahoma, "base deconnecté"

En vous lisant sur le forum j'ai essayé plein de solutions :

  • RST de la box (ce qui si j'ai bien compris est inutile car elle n'est pas connecté à la box)
  • Désactiver les pare-feux de la box (ils n'étaient pas activés)
  • configurer les ports de la box et re-routage (j'ai essayé divers tuto sur internet)
  • Changer les cables Ethernet (Premier reflexe bien sûr ;) )

Ce qui est perturbant, c'est que ma freebox etant nouvelle, la base à marché les 2 premier jour, et j'ai maintenant cette erreur.

Etant plutôt débrouillard par nature, j'essaye depuis 1 semaine en boucle les conseils prodigués sur ce forum. Helas aujourd'hui je m'avoue vaincue, je m'en remets à vos mains expertes.

Cordialement,

Florent

Florent B.
Florent B.

Florent B.

Niveau
0
28 / 100
points
  • Partager cette question

    Réponses

    Bonjour Floriant
    Vous avez effectivement essayez beaucoup de chose.
    Est ce que la Led est blanche (connectée)

    Si vous avez une base sécurity sur la box débrancher là.

    Changer l'alimentation de la Tahoma. Il ne faut pas la brancher sur le port USB de la box internet car elle a besoin de 2A ce que ne fournit pas la FREEbox

    Enfin il y a la procédure de resynchronisation

    Florent B.
    Florent B.

    Florent B.

    Niveau
    0
    28 / 100
    points

    Bonjour,

    Je vous remercie de votre réponse.
    En effet j'ai oublié de préciser mais la couleur est jaune fixe.

    Concernant l'alimentation je l'ai change aussi par plusieurs chargeurs que j'ai à ma disposition.

    Enfin la procédure que vous m'avez envoyé a déjà été tenté plusieurs fois dans plusieurs configuration différentes (avec socle, sans socle, avec socle sans pile).
    Il semblerai que cette manip ne puisse marcher que si la base Somfy est bien connecté à internet, car cette manipulation sert a réinitialiser la connections au serveur.

    Je vous remercie de votre contribution

    Florent

    Florent B.
    Florent B.

    Florent B.

    Niveau
    0
    28 / 100
    points

    Merci Jacky,

    Si un @yello peut regarder mon problème, j'ai mit toutes les infos concernant ma base dans les screens sur mon message initial. Et j'ai cliqué sur "Ouvrir le partage a distance".

    Cdt,

    Florent.

    Bonjour Florent,

    Votre box Tahoma ne communique plus avec nos serveurs et donc internet depuis le 9 Janvier.
    Sachant qu'elle est jaune visiblement quelque chose de votre box internet ne lui convient pas.
    Pourriez-vous débrancher vox Tahoma et la brancher sur la box internet d'un voisin/copain afin de voir si elle passe bien au vert ?

    Bonne journée,

    Haut de page